PDA

Ver la Versión Completa : solucion vortec 4.3


bege1120
29-03-2009, 18:04:10
hola un saludo a todos como se pueden dar cuenta soy nuevo en este foro que al parecer es muy bueno..

me gustaria me ayudaran mi problema es que hace aproximadamente 6 meses se me descompuso la bomba de la gasolina de mi safari 93 que trae motor 4.3 vortec se la cambie pero no quiso trabajar le hable a un mecanico y no pudo hacerla trabajar posteriormente le hable a un amigo mecanico y le ajusto el orden de encendido pero resulta que el problema que tenia era que la bomba me la habian dado para un 4.3 pero tbi no para vortec ellos le checaron la presion y efectivamente no era la de un vortec hiciero una prueba hechandole gasolina directa y efectivamente encendia bien cambie mi bomba pero el problema seguia volvi a cambiar la bomba y le pusieron una usada que estaba trabajando, segun ellos encendio pero le resulto otra falla estaba temblando demaciado el motor y solo trabajaban 2 bujias pusieron otro distribuidor y el problema seguia y en un staraso dejo de dar vuelta el distribuidor entonces dijieron que se habia reventado la cadena del tiempo y error eso estaba bien aun asi se le cambio resulto ser que se revento el freewell(fraiwil) no se como se escribe se lo cambiaron y el problema seguia le cambiaron las bujia y el aceite por que ya se habia adelgasado y se dispusiero a hecharlo a andar pero seguia temblando demaciado y me dijieron que ya no podian hacerle mas que le cambiara la bomba de nuevo por que esa tampoco estaba trabajando bien ya se la puse nueva pero aun asi no enciende pareciera que se ahoga por que pasa mucha gasolina cruda ya le puse el orden de encendido que encontra aqui pero ni asi trabaja, ahora, estube leyendo un post aqui que hay una valbula o algo asi que se encaraga que no le llege demaciada gasolina a los injectores entoncer me entro la duda que podria ser eso.

les agradeceria infinitamente me pudieran ayudar con este broncon!!!

deantemano gracia por tomarse la molestia de leer todo esto y espero haberme explicado bien.

gracias..

kanizio
29-03-2009, 18:28:16
Te tienes que asegurar que el mecanico tenga por lo menos un probador de precion de gasolina y que esta sea la correcta despues cuales bujias estan mas susias o negras:mad:

bege1120
29-03-2009, 20:05:31
kanizio gracias por responder ya las bujias son nuevas y tambien la bomba de gasolina, tu me recomiendas que las vuelva a revisar?

RoMeLs23
30-03-2009, 03:13:48
hola amioq tal!!!oye podrian ser muchas cosas pero si me gustaria q nos dieras mas detalles para saber que onda por ejemplo: cuando da marcha el motor golpetea mucho? que se escucha? saca humo negro? es full inyeccion verdad? si me gustaria que me dieras ma datos pra poder yegar a una solucion porque en un diagnostico de un vehiculo que no estamos viendo, todos los detalles son importantes

bege1120
30-03-2009, 20:16:30
romels23 gracias por contestar mira para empezar si es fuel injection, como dato cuando recien le metieron mano los mecanicos la pusieron a tiempo y le hechaban gasolina y trabajaba bien, parejo y primero dijieron que era el pulpo, trajeron a alguien mas y checo la bomba de gasolina y dijo que la presion de la bomba estaba muy baja que era para un motor tbi y efectivamente, la lleve a donde la habia comprado y si era de tbi me la dieron equivocada, me la cambieron la pusieron y si encendia pero fallaba demaciado le ponian gasolina directa de nuevo y trabajaba bien le checaron la presion a la bomba y si daba presion pero no se mantenia, se le caia la presion entonces ellos decidieron probar con una bomba que tenian que supuestamente estaba trabajando bien y dijieron que si estaba trabajando bien pero que a la hora de encenderla fallaba demaciado y decidieron probar con otro distribuidor y nada, cambiaron la cadena del tiempo y tampoco, si encendia, pero fallaba mucho a la hora de acelerar desidimos hacerle cambio de aceite por que ya estaba lleno de gasolina al dia siguiente le hicieron otro intento pero nada, dedujeron que la bomba tampoco servia o que deplano era otro el problema me dijiero que le cambiara la bomba haber que pasaba(osea que ya no querian saber mas de mi van safari) le puse la bomba nueva pero sigue igual hace el intento de prender pero tira demaciado humo por el mofle y por una dona del maniful que tiene rota por eso cheque el orden de encendido que encontre aqui y los cables estan acomodados diferente (segun yo) ya que no se cual seria el piston num. 1 en la tapa del distribudor espero me explique bien, de hecho estaba viendo los problemas que an planteado aqui con este motor y lei que una persona tenia el problema de gasolina en el aceite y alguine le recomienda que revise las mangeritas que van a los injectores que es muy probable que tengan una fuga
si fuera posible que me ayudaran con alguna gia para ponerlo a tiempo, desde que devo tomar como punto de referencia hasta como van los cables en la tapa del distribuidor.
de verdad espero que me haya explicado bien ya que entiendo que es muy dificil desifrar un problema sin verlo fisicamente.

deantemano estoy muy agradecido con las persona que se an tomado la molestia de leer mi problema espero y me puedan ayudar mas y si es todo lo que pueden hacer de igual manera les agradesco...

gracias aqui estamos para servirles en lo que se pueda..

kanizio
31-03-2009, 01:21:34
Una cosa es nuevo y otra es precion correcta para lo que nesecitas el medidor de precion y lo de las bujias asegurate si estan susias las del manifold o dona que presenta humo y si las del otro lado estan limpias

shelby77
31-03-2009, 02:25:03
hola compañeros....! miren yo tengo un problema similar....! tengo una nissan 2.4 12 valvulas y me pasa lo siguiente:el motor da marcha pero no arranca, ya cheque el tiempo,presion de gas,chispa y compresion... todo perfecto.... pero el motor aun asi no arranca... saque las bujias y me di cuenta que ese estaba engasolinando demasiado... desactive la bomba por el relay y le puse gasolina por la garganta de aceleracion y arranco... eso me dio la idea de que el problema esta en los injecctores o el regulador de presion en la riel de los mismos... y segun por lo que el copañero nos plantea que por ai esta su problema...! no esta de mas que mandes tus injectores al laboratorio y cheques si no esta pasando la gasolina por el regulador de presion que trabaja por vacio del motor y por eso se va hacia el interior del motor.... espero que te de una idea de tu problema... suerte....!!!!!

bege1120
02-04-2009, 10:22:24
gracias carnales por su ayuda les comento que ya revise haber si habia alguna mangera rota de las que van a los injectores pero todo esta bien me gustaria si me pueden ayudar para saber como ponerlo a tiempo el motor ya puse el orden de encendido que encontre aqui pero no me sirvio, no hiso el intento ni de encender les estube haciendo movimiento de cables y donde los tengo ya hace el intento de encender pero me gustaria estar seguro que esten bien talves nececite ponerlo bien a tiempo me gustaria saber que puntos tomar de referencia tanto en el motor como en el distribuidor para asi ir eliminando detalles.
otra pregunta muy importante cual es la presion correcta que deve llevar la bomba de gasolina?
deantemeno muchas gracias a todos los que se an tomado la molestia de contestarme y les pido una disculpa por no haber contestado antes, lo que pasa es que el trabajo no me lo habia permitido.

saludos a todos desde tijuana y cuidense.....

kanizio
03-04-2009, 23:55:56
:rolleyes:SI sabes cual es el piston #1 SABRAS PONERLO EN PUNTO MUERTO SUPERIOR el cable del distribuidor que coincida con esta regla sera usado como el de piston #1 el resto sera en el orden de encendido:rolleyes:

bege1120
05-04-2009, 03:34:16
amigo ya quite las bujias y todas estan sucias, llenas de gasolina la preion no eh conseguido que la revisen y sobre poner a punto el motor eso es lo que me gustaria saber, cual seria el piston numero 1 y el punto numero uno del distribuidor

Alex
05-04-2009, 04:36:14
amigo ya quite las bujias y todas estan sucias, llenas de gasolina la preion no eh conseguido que la revisen y sobre poner a punto el motor eso es lo que me gustaria saber, cual seria el piston numero 1 y el punto numero uno del distribuidor
Visita estas paginas; te pueden ayudar.:
http://automecanico.com/auto2002/sisencendido4.html
http://www.automecanico.com/auto2017/oet939709.html
Saludos

kanizio
05-04-2009, 12:57:12
Si estas mirando el distribuidor veras quelas cabezas del motor estan una mas adelantada que la otra dela cabeza mas adelantada la bujia mas cercana al radiador es la #1 quita la bujia y coloca un trozo de estopa en el hoyo de la bujia un poco apretado y dale unos toques de marcha hasta que salga expulsada ese es el punto muerto superior verifica que el piston este hasta lo mas alto al cable que apunte el rotor ese es el cable de la bujia # 1. ojo la estopa no debe de pasar de de ser un taponeo superficial debe ser lo suficiente grande para no pasar el interior de la recamara:mad:

bege1120
05-04-2009, 19:06:25
laex y kanizio les agradesco mucho su ayuda creo que esto me servira muchisimo en cuanto tenga un tiempito lo voy a probar y les aviso el resultado

denuevo muchas gracias......

bege1120
09-04-2009, 16:38:34
amigos gracias por ayudarme, ya encendio mi van safari pero pienso que mi problema es mas serio de lo que pense, lo puse a tiempo con la ayuda de el amigo alex y kanizio a los cuales agradesco, ya prendio pero al momento de acelerar se me apagaba como por falta de gasolina y volvia a encender y pasaba lo mismo de nuevo hasta que llego el punto que ya no quiso prender, le quite dos bujias y estaban llenas de gasolina, mi pregunta es, prodria ser el regulador de gasolina o que consideran ustedes que suceda aparte de que se le acava la gasolina?

denuevo agradesco su valiosa ayuda, cabe mencionar que hoy viene un mecanico a revisar la presion de mi bomba de gasolina y a revisar que tiene espero me la pueda arregalar y postearles cual era el problema o si ustedes me pueden ayudar con gusto se los agradeceria.

saludos a todos y que pasen una tranquila semana mayor......

sal78
31-08-2009, 18:56:26
Hola, yo tengo una sonoma 97 con vortec v6 4.3l.
Este motor, y todos según los que he visto, traen marcado el número de cilindro justo en las orillas internas de a lado de la tapa de las punterias. Checalo, del lado del conductor debes tener los números nones, es decir 135 y del lado del pasajero los pares 246. esos son los pistones, ya de ahí, te vas a la parte por donde está el distribuidor y también debe venir marcado el firing order. La verdad no sabria si tu vortes trae el mismo orden de cables que el mio, porque los motores de la generación anterior a esta diferian, en ordenes de encendido , entre el v6 2.8 y el precursor del vortes, es decir el gm 4.3 cpi que se monto en las s10 viejitas, y no sé en cuales más.

Vale, espero que alguin más complemente esta respuesta.

Saludos a tod@s Salvador

elmarro
06-04-2010, 17:22:35
Mira Te Ayudo Con Eso Con Gusto Quita La Bujia De Enfrente De El Lado Derecho Tuyo Frente A Tu Safari Ese Es El Piston Uno Ahora Quita La Tapa Del Distribuidor Ten Mucho Cuidado Con Este Procedimiento Es Reisgoso Pero Es La Manera Que Yo Lo Hago Siempre Y Me Ha Funcionado Subiras El Piston De La Bujia Que Quitaste Hasta Que Puedas Tocarlo O Saber Que Esta Ahi Ya Que Subiste El Piston En El Punto Del Distribuidor Donde Marca El Rotor Ahi Va El Cable 1 De La Bujia Que Quitaste Del Piston Que Subiste Y A Partir De Ahi Los Cilindros De Tu Lado Derecho Son Nones 1,3,,5 Y Los De Tu Lado Isquierdo Son Pares 2,4,6 Y El Orden De Encendidio Es 165432 En Sentido De Las Manecillas Del Reloj Espero Te Ayude Esto..

Mi Problema Es Similar Teng Una Safari 92 4.3l Vortec Y Tiene Un Problema Al Encenderla Arranca Bien, Acelera Un Poco 7 Segundos Y Se Estabilisa Pero 20 Segundos Despues Empieza A Succionar Aire Demas Y Se Ahoga Y Se Apaga La Dejas Unos 30 Segunos O Un Minuto Y La Prendes Y Hace La Misma Operacion Y Todo Es Repetitivo Siempre Que Crees Tu Que Sea La Falla, Sabes Si Alguien Por Ahi Podra Ayudarnos Le Hice El Dignostico Y Marca Codigo De Falla 22 Bajo Voltaje En El Tps Cheque Las Corriente 5v Y Si Hay Le Hice Todo Lo Necesario Y Todo Bien El Sensor No Tiene Problemas Ni La Crriente Ayudennnmeeeeeeeeeeee Gracias Buen Dia

elmarro
06-04-2010, 17:30:36
Tengo Que Aclararles Una Cosa No Es Fi Es Tbi Y Al Parecer Todo Esta Bien Con Los Inyectores Pero Cualquier Cosa Que Pueda Servir Diganmela Gracias

emblema
07-04-2010, 04:03:31
bege1120. lo ideal seria que revisaras la presion de gasolina eso es basico para un problema como el que tu tienes ,la presion debe estar entre 55y 66lbs y lo importante es que se mantenga o sea que no caiga demasiado rapido por los sintomas que dices yo descartaria lo del orden de encendido si no tienes manera de checar la presion de gasolina quita el pleno de admision o araña y deja abierta la llave de encendido checa que no haya fugas de gasolina en ninguna manguera checa las del pulpo ,retorno,presion,regulador. no tiene que haber nada de gasolina ha y. pero pienso que el problema lo vas a tener hay en alguna de esas piezas checale y me avisas como va la cosa saludos desde tijuana.

elmarro
08-04-2010, 22:32:02
bege1120. lo ideal seria que revisaras la presion de gasolina eso es basico para un problema como el que tu tienes ,la presion debe estar entre 55y 66lbs y lo importante es que se mantenga o sea que no caiga demasiado rapido por los sintomas que dices yo descartaria lo del orden de encendido si no tienes manera de checar la presion de gasolina quita el pleno de admision o araña y deja abierta la llave de encendido checa que no haya fugas de gasolina en ninguna manguera checa las del pulpo ,retorno,presion,regulador. no tiene que haber nada de gasolina ha y. pero pienso que el problema lo vas a tener hay en alguna de esas piezas checale y me avisas como va la cosa saludos desde tijuana.

gracias por el consejo oye te digo que tengo un vortec con sistema tbi no fi cheque la presion pero pos no se si tienes otra sugerencia, bienvenidos gracias

SAGITARIO
24-05-2010, 14:59:09
Quiero poner mi grano de arena en este caso. normalmente para que chequees la bomba , ella te proporcina entre 40 a 55 psi en operacion , o sea que lo hace el regulador y por ella misma te va a marcar aproximadamente el doble (80- 100 psi) , esteo es importante para que lo revises. Me llama la atencion que la bujia se te inundan, pienso que se te esta incrementando el pulso de inyeccion. Asegurate via diagrama que tengas en tu computadora, el voltaje permanente , voltajes de ignicion y las polaridades a tierra. Talvez te sirve este consejo.

llambo
25-05-2010, 00:25:59
Parece Que Esta Un Poco Complicado Tu Caso, Yo Tengo Una Duda, Dices Que Pusieron Gasolina Directa Y Trabajo Bien, Pero Lo Que No Entiendo Es Como La Pusieron Directa Como Dices, No Se Si Probaron Roceandole Carbuklean A La Garganta Directamente, O La Bomba La Pusieron Directamente Al Riel De Los Inyactores En Un Recipiente Fuera Del Tanque, Serian Algunas Otras Dudas Y Esto Se Aria Mas Largo De Explicar, A Ver Si Me Ago Entender, Si Trabajo Bien Poniendole Gasolina Directa A La Garganta Y Aparte Estaba Funcionando La Bomba En Tonces Los Inyectores Estan Bien,pero Si Fue Puro Carbuklean Sin Funcionar La Bomba De Gasolina, Entonces Podrias Tener Problemas En Los Inyectores, Lo Que Pasa Es Que El Carbuklean No Pasa Por Los Inyectores Va Directamente Al La Camara Y No Lleva Presion, En Cambio La Gasolina Que Pasa Por Los Inyectores Lleva Cierta Presion Y Si Algun Inyector Esta Abierto Pues La Gasolina Se Vacia En Ese Cilindro, Es Muy Importante Checar La Presion De La Bomba, Esta Presion Se Debe De Mantener Aun Despues De Cerrar La Llave , En Alguna Ocasion Me Toco Un Caso Que La Bomba Era Nueva Pero Abia Poca Presion La Falla Era En El Interior Del Tanque, Muchos Modelos Traen Un Amortiguador De Pulsaciones Son De Hule Y Con El Tiempo Se Acen Rigidos Y No Presionan Y Estos Los Conectas A La Bomba Directamente En La Salida De La Gasolina, En Otra Ocasion Me Toco Que Me Dieran Una Bomba Que No Era La Adecuada, Todo Indicaba Que Se Requeria Una De Alta Presion Pero El Veiculo Se Ahogaba Funciono Con Una De Baja Presion, Espero Que Esto Te Sirva De Algo, Si Se Requieren Mas Datos Pero Por Falta De Espacio Pus No Se Puede espreo que pronto resuelvas tu problema, y si no pues cualquier dato seria importante para tratar de ayudarte, SUERTE.

marecar
28-05-2010, 15:08:01
el sistema vortec lleva dentro de la admision el pulpo que son los inyectores practicamente, quitale los tornillos de arriba y quitas el cuerno de admision donde va conectada la manguera del filtro de aire revisalo porque algunas veces las mangueras de entrada o salida se trozan y sellena de gasolina por dentro de esta pieza y eso hace que los pistones no trabajen bien y se mojen las bujias, y se llene de gasolina el aceite tambien lleva internamente un regulador de gasolina checale la presion con un manometro debe de andar aproximadamente entre 60 y 70 psi si tiene menos de 55 libras no trabaja espero que te sirva esta informacion comenta que paso