Foro de Mecanica Automotriz

Foromecanicos: Foro de Mecanica Automotriz

Foromecanicos: Foro de Mecanica Automotriz (http://www.foromecanicos.com/foro/index.php)
-   TRANSMISIONES AUTOMATICAS (http://www.foromecanicos.com/foro/forumdisplay.php?f=4)
-   -   falla con mi transmision automatica, voyager 2003 (http://www.foromecanicos.com/foro/showthread.php?t=23985)

cristobal76 16-08-2016 11:25:50

falla con mi transmision automatica, voyager 2003
 
Buenas tardes mis estimados lectores, soy nuevo por estos lugares y lo que me trajo aquí es un problema que traigo en la caja automática de mi Voyager 2003.
hace un mes empezó a presentar un jaloneo, cuando meto la velocidad (D), y teniendo pisado el freno, empieza el jaloneo, y tarda en salir, después de un ratito ya empieza a circular y aunado a esto, la manecilla del velocímetro empieza a enloquecer, ya cuando avanza se estabiliza, y esto mismo me pasa cuando hago algo en algún semáforo.
derivado de esto la lleve con un mecánico y le puso el scanner arrojando las siguientes lecturas:

GEAR RATIO ERROR IN 2ND
GEAR RATIO ERROR IN 1ST
OUTPUT SPEED SENSOR ERROR
FAULT IMMEDIATELY AFTER SHIFT

De acuerdo a esto me diagnosticaron que hay que bajar la caja de velocidad para que la revisen y chequen lo que tiene dañado.

Requiero su valioso apoyo para que me ayuden con este problema, si esta bien el diagnostico que me dieron o que me recomiendan?

espero su respuesta.

saludos.

xico 16-08-2016 12:57:01

Re: falla con mi transmision automatica, voyager 2003
 
empieza por cambiar el sensor de velocidad y si con eso la falla no desaparece entonces si tendrias que bajar la transmision.

cristobal76 16-08-2016 13:03:16

Re: falla con mi transmision automatica, voyager 2003
 
ese es con respecto al sensor, pero con respecto a las lecturas del scaneo? según mi traducción hay falla en el engranaje de la 1 y 2.

xico 16-08-2016 13:05:05

Re: falla con mi transmision automatica, voyager 2003
 
puede ser que el sensor este ocacionando las fallas en las velocidades por eso checa primero lo del sensor ya que esta fallando y asi no gastas demas

joanniso 16-08-2016 13:30:47

Re: falla con mi transmision automatica, voyager 2003
 
lo ideal sería, borrar códigos, revisar el factor piñón, dar un aprendizaje rápido a la caja, dar un recorrido de prueba y verificar nuevamente los códigos generados, suerte y comenta.

Frank J. Gómez 24-08-2016 22:27:25

Re: falla con mi transmision automatica, voyager 2003
 
Error de giro al aplicar velocidad es consecuencia de fuga interna en las ligas del émbolo y por consecuencia, los discos de pasta desgastados. Se requiere overhaull a la transmision.


La franja horaria es GMT -5. Ahora son las 15:55:22.

Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Los comentarios, opiniones y adjuntos son de responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza ni se hace responsable de dichas expresiones