Foro de Mecanica Automotriz

Foromecanicos: Foro de Mecanica Automotriz

Foromecanicos: Foro de Mecanica Automotriz (http://www.foromecanicos.com/foro/index.php)
-   VOLKSWAGEN - AUDI (http://www.foromecanicos.com/foro/forumdisplay.php?f=22)
-   -   Perdida de presion de aciete Pointer 1.8 2009 (http://www.foromecanicos.com/foro/showthread.php?t=14978)

scorpiox 20-06-2012 13:55:58

Perdida de presion de aciete Pointer 1.8 2009
 
Hola a todos buen dia:
Tengo un problema que despues de mucho batallar no he podido resolver:
Presion de aceite baja en culata y casi nula en la cabeza
POINTER 2009
MOTOR 1.8
84 MIL KM.

en carretera empecé a escuchar como sonaban los buzos y por ende prendía el foco de aceite solo que al acelerar este se apagaba y dejaban de sonar los buzos un poco me pare apague el coche lo revise que no le faltara aceite y pues estaba a nivel , ya casi llegando a mi destino, se detuvo el sonido de los buzos por lo cual pensé que estaba algo tapado y con el jale pues se destapo Ya pasados un par de días desde que llegue, voy circulando y de repente me marca la guaja de temperatura nivel muy alto y se caletó, pues procedí a pararme y dejarlo enfriar y pues ya después a rellenarlo de agua.se le quito el termostato y ya prendió el ventilador, se llevo al taller Por alguna razón se nos ocurrió meter el manómetro para checar la presión de aceite y marcaba 0 psi ya saben que esta mal?.pues la bomba!! se compro, una de marca bruck se colocó y hubo un cambio…esta bomba en frio arrojo 60 psi, pero conforme pasaban los ciclos del ventilador, decayó la presión hasta 0 nuevamente, compre otra, una de marca melling en esta ocasión,y hace exactamente lo mismo.
Se destapo la tapa de la cabeza y estaba Todo lleno de aceite "lodoso", se mando a la rectificadora para que metieran la cabeza en acido y la limpiaran… también la culata porque seguramente la vena principal de lubricación podría estar tapada. se rectifico en estándar, cambio de anillos, metales de biela, metales de bancada, de árbol intermedio y quedo igual.
Investigando resulta que esta pieza esta dañada, válvula reguladora de sobrepresión del aceite,( en los lugares donde al busque la conocen como irrigador) tiene un como balín en la punta, que es accionado por un resorte interno, Y según algunos solo sirve para lubricar el perno.
Si esta dañada ya que esta como abierto el balin y no retiene nada y dicen que eso está provocando la perdida de presión de la bomba.. Pues me dispuse a buscarla y ya se cambiaron y sigue igual….
Ya no se que mas pueda ser la perdida de presión, las lecturas se toman tanto el la culata como en la cabeza y en la culata ya se mantiene a 10 ó 15 psi y en la cabeza en frio llega a 50 psi pero en uno solo ciclo se baja hasta 0 psi y el testigo de aceite prende, una vez que haceleras a unas 2000rpm se apga el indicador.
Alguien tendrá alguna idea de la solución a este problema?

Saludos!

Frank J. Gómez 22-06-2012 00:45:35

Re: Perdida de presion de aciete Pointer 1.8 2009
 
No comentas que en el cambio de bombas, limpiaron la coladera de admision de aceite hacia la bomba. Como comentas que estaba el interior de la cabeza, asi debe estar la coladera. Debes quitar el cárter y desmontarla para limpiarla por dentro. Se tapan de residuos de aceite que no se ha cambiado en los ciclos recomendados y/ó se ha usado un aceite económico. Por el modelo y kilometraje, no debe estar muy mal el motor. Revisa eso y comenta. Saludos.

scorpiox 22-06-2012 10:29:33

Re: Perdida de presion de aciete Pointer 1.8 2009
 
Hola Frank buen dia y gracias por tomarte el tiempo de responder:
La coladera es la pipeta que sale de la bomba de aciete y forma parte de la misma y succiona el aceite del carter haca la bomba? de ser asi, si se lavo con thiner y no hubo cambio, de no ser esta la parte que me comentas cual es?
Saludos!

scorpiox 22-06-2012 13:40:08

Re: Perdida de presion de aciete Pointer 1.8 2009
 
Frank por cierto veo que eres de Puebla, tu sabes de algun lugar al que pueda llevar la cabeza y culata para que lo revisen y verificar que ninguna de las dos este con alguna fisura? ya por todo lo que le he hecho podria ser una fisura en elguna vena de lubricacion, pero no se ni quien lo haga ni como detectarla

Gracias y Saludos!

Jesus Yan 19-10-2012 09:57:26

Re: Perdida de presion de aciete Pointer 1.8 2009
 
Como te fue con tu carro, creo que tengo un problema similar con un Pointer 2009 la presión de aceite en ralentí se baja hasta 10psi y se enciende la luz, no se escucha ningún ruido de punterías y tiene 60,000km. no se si esto es normal, el aceite tiene es un sintético 5w30 con un filtro fram para aceite sintético (la luz ya se le había encendido desde el cambio de aceite anterior); no si alguien pueda darme un comentario.:(

HUICHO50 23-10-2012 16:58:29

Re: Perdida de presion de aciete Pointer 1.8 2009
 
Me Parece Que Tuve Un Problema De Estos Hace Tiempo Y Creo Que Fue El Arbolito Y Los Metales De Este Arbolito Que Mueve El Distribuidor
Creo Que Por Ahi Era La Fuga De Presion De Aceite.


La franja horaria es GMT -5. Ahora son las 10:55:31.

Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Los comentarios, opiniones y adjuntos son de responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza ni se hace responsable de dichas expresiones