Automecanico.com - Foro

Automecanico.com - Foro (http://www.foromecanicos.com/foro/index.php)
-   CHRYSLER - DODGE - PLYMOUTH (http://www.foromecanicos.com/foro/forumdisplay.php?f=18)
-   -   No tengo chispa en las bujias (http://www.foromecanicos.com/foro/showthread.php?t=16596)

Hector Rosales 02-01-2013 20:24:37

No tengo chispa en las bujias
 
Tengo un Dodge stratus 2003 motor 2.7 y no arranca ya le medi la presion de gasolina y si tiene, lo que mire que no tiene es chispa que podra ser?

jordhi 03-01-2013 15:19:46

Re: No tengo chispa en las bujias
 
uff ese motorsito como da lata pos ay tienes ke chekar fusibles relays , sensor de cigueñal , o como ultimas opsiones computadora olo mas comun ke no este brincada la cadena de tiempo

lucho 10-01-2013 10:24:05

Re: No tengo chispa en las bujias
 
CHECA QUE A LAS BOBINAS LES ESTE LLEGANDO CORRIENTE POSITIVA ESTA CORRIENTE VIENE DE UN FUSIBLE Y ES UN CABLECITO VERDE OBSCURO CON RAYITA VERDE CLARA. ESTA CORRIENTE DE BATERIA ES PARA TODAS LAS BOBINAS EL PULSO DE TIERRA LO CONTROLA LA COMPUTADORA PRIMERO CHECA QUE A LAS BOBINAS LES ESTE LLEGANDO ESTE VOLTAGE LUEGO CHECA QUE TAMBIEN LES ESTE LLEGANDO LOS PULSOS DE TIERRA Y LO PUEDES HACER CON UN PROBADOR DE CORRIENTE O CON UN LED. CHECA YA QUE SI NO HAY CORRIENTE EN LAS BOBINAS PUES NO VAN A PRODUCIR CHISPA Y HAY QUE CHECAR LOS FUSIBLES O EL RELEVADOR. AHORA SI NO HAY PULSOS DE ACTIVACION ENTONCES HABRIA QUE CHECAR EL SENSOR DEL CIGUEÑAL SENSOR DE ARBOL DE LEVAS COMPUTADORA Y CABLEADO. CHECA Y COMENTA saludos

Hector Rosales 14-01-2013 00:00:43

Re: No tengo chispa en las bujias
 
ya probe los sensores el del cigueñal y el del eje de levas le probe otra computadora. y si le llega corriente a las bobinas, revienta chispa en el cilindro numero 1 pero ya no hay secuencia se muy bien que un carro computarizado o Inyectado como algunos los llaman tienen que tener 3 cosas basicas pulso en los Inyectores,Inyeccion de combustible y chispa en las bujias y si al carro no se le ha tocado el tiempo tiene que arrancar, este carro el problema es que no tiene pulso en los inyectores no le llega pulso a ningun inyector le cambiamos motor porque el de el lo calentaron entonces le pusimos otro motor con la transmision del carro habiamos dejado el fly will nuevo el que traia el motor que le pusimos pero chequeando en internet sobre el fly will me di cuenta que no tenia las mismas muescas entonces volvi a bajar el motor y le coloque el que el traia y nada no arranco. Creo que lo mejor sera echarlo a la laguna mas cercana porque ya le probe de todo.:confused:

lucho 14-01-2013 04:56:55

Re: No tengo chispa en las bujias
 
ahora checa voltage a las terminales de la PCM . UNA vez yo no podia arrancar un cavalier 2.2 modelo 1995 al poner la llave aventaba chispa en todas las bujias pero al dar marcha nomas no habia caso contrario al tuyo yo si tenia pulsaciones en los inyectores pero el auto nomas no encendia cheque sensor de cigueñal modulo y por ultimo PCM alimentaciones de voltage positiva y negativa y encontre que no le estaba llegando una tierra al PCM. la puse y el auto encendio de inmediato checa tu eso tal vez eso tenga digo tal vez ya que no es seguro que eso sea

AElHandaz 14-01-2013 08:32:19

Re: No tengo chispa en las bujias
 
Hola!

Yo conozco un taller en Terrassa, que es muy bueno y económico, una solución para tu problema.
Tiene sus servicios a muy buen precio, de veras.

Bueno si tienes práctica la mecánica intenta de arreglarlo tu por tu cuenta, pero si no fuese así yo tengo la solución para tu problema, un taller en terrassa http://www.vallesbox.com, es muy bueno y sobre todo económico.

Saludos,


La franja horaria es GMT -5. Ahora son las 09:02:46.

Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones