Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > MECANICA AUTOMOTRIZ > MAZDA

MAZDA Foro Especifico. para postear un mensaje nuevo; presione en "Nuevo Tema" Indique datos particulares [tipo o # de motor, transmision, si es de carburador o fuel injection; si usa distribuidor o sistema DIS; y sintomas del problema]. Si desea responder algun tema, presione en los titulos del Tema. Aparecera otra pagina; en la parte baja izquierda, presione en "RESPONDER" o Citar. En su respuesta; puede incluir Fotografias o archivos, presionando en "Gestionar archivos Adjuntos"

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Tema Cerrado

Compartir/Guardar

 
Herramientas Desplegado
  #1  
Antiguo 13-07-2011, 10:48:17
mazda323 mazda323 is offline
Miembro Nuevo
 
Fecha de Ingreso: Jul 2011
Ubicación: tegucigalpa honduras
Mensajes: 10
mazda323 Neutral
Predeterminado Problemas mazda protege año 99

buenos dias mazderos,soy de honduras tengo un mazda protege año 99 motor 1.6 mecenico.la vez pasada envie el carro aun mecanico,porque el carro estaba botando aceite,pues el hombre le cambio los retenedores,son 3 ,bueno y le dije que me limpiara el maf.bueno cuando me lo trajo de nuevo,el carro venia con falla,dice que despues que le limpio el maf,el carro tiro falla,enciende pero cuando esta parado estacionado.tiembla esta desestabilizado,ya busque de nuevo el sensor maf y cada vez que instalo el nuevo,siempre da el mismo error,le pase el escaner y me tira los siguientes codigosP0106-P0103-P0112-P1345.HA Tambien le cambie el sensor del eje de leva creo que por eso es el p1345.pero no se ,bueno de ante manos gracias.quiza me puedan ayudar
Publicidad
  #2  
Antiguo 13-07-2011, 11:41:13
Avatar de SAGITARIO
SAGITARIO SAGITARIO is offline
Miembro
 
Fecha de Ingreso: Apr 2010
Ubicación: Chichigalpa, Dpto de Chinandega ,Soy Nicaraguense
Mensajes: 304
SAGITARIO Neutral
Predeterminado Re: Problemas mazda protege año 99

Talvez el problema no es en el sensor Maf, si no en el Sensor de la posicion del cigueña, (crankshaft sensor), que pudo haber ocurrido cuando le cambiaron los retenedores, lo miro sospechos, y en otra amigo tenga cuidado que el maf no se limpia, el que se limpia es el filtro para que no le haga daño al Maf. y asegurese que no haya quedado alguna entrada de aire , porque esto es aire falso que no lo lee el Maf y desestabiliza al vehiculo.
  #3  
Antiguo 13-07-2011, 16:19:16
mazda323 mazda323 is offline
Miembro Nuevo
 
Fecha de Ingreso: Jul 2011
Ubicación: tegucigalpa honduras
Mensajes: 10
mazda323 Neutral
Predeterminado Re: Problemas mazda protege año 99

buenas tardes caballero,vera yo le dije al mecanico por iniciativa mia,ya que yo habia leido por internet que el SENSOR MAF SE PUEDE LIMPIAR CON SPRIT limpia contactores,entonces dice el mecanico que le hecho el spray ,y que desde ahy el carro enpezo a bribrar exajeradamente.ya fui a un par de yonker y probe unos sensores maf y siempre tira la misma falla,le pase el escaner y me tiro estos codigos talvez usted sepa que puedo hacer

OBDII DTC P0106 Genericos - Manifold Absolute Pressure/Barometric Pressure Circuit Range/Performance Problem
Códigos de Falla OBDII P0103 Genericos - Sensor masa/volumen aire - circuito alto - entrada
Códigos de Falla OBDII P0113 Genericos - Sensor temperatura aire admisión - circuito alto - entrada
Códigos de Falla OBDII P1345 Mazda - Sin señal Sensor de Posición del Árbol de Levas (CMP) o SGC
quiza usted entienda que pueda ser ,mi carro vibra solo cuando esta parado.como que baja y aunmenta las revoluciones
  #4  
Antiguo 18-07-2011, 17:17:10
Avatar de SAGITARIO
SAGITARIO SAGITARIO is offline
Miembro
 
Fecha de Ingreso: Apr 2010
Ubicación: Chichigalpa, Dpto de Chinandega ,Soy Nicaraguense
Mensajes: 304
SAGITARIO Neutral
Predeterminado Re: Problemas mazda protege año 99

Hola amigo , Mazda 323 un saludo de tu amigo sagitario,me disculpas la tardanza de ver tu problema pero aqui estamos. Sabes , esos codigos que tienes son una barbaridad. y puedo atreverme a decir que ese medidor de flujo de aire qye tienes es un KARMA vORTEX. que va inserto en el filtro con un conector de 6 lineas, pero necesito que me lo hagas saber porque cuando se dan estos casos es cuando la ECU envia tres voltajes de referencia a los tres sensores que te da esos codigos, pero el tierra es unico en la computador, revisa los voltajes y asegurate que todos te den lectura con el tierra del conector, si no te dan , pruebalos haciendo tierra con el motor y si te da, quiere decir que el tierra de la ECU esta desconectado.
Me avisas que pasa y saludes desde Nicaragua
  #5  
Antiguo 18-07-2011, 17:51:11
mazda323 mazda323 is offline
Miembro Nuevo
 
Fecha de Ingreso: Jul 2011
Ubicación: tegucigalpa honduras
Mensajes: 10
mazda323 Neutral
Predeterminado Re: Problemas mazda protege año 99

que tal hermanaso,bueno disculpa la ignorancia,pero que es la ecu: 1:como puedo revisar los sensores,
2:que sensores son los que tengo que revisar
3: y como reviso si la ecu, para saber si esta desconectada
4:con que aparato puedo revisar estos sensores

porque no se ni mucho de esto,otra cosa mas que se me olvido comentar fue que los retenedores el mecanico no se los coloco bien ya que anda botando aceite todavia.y el sensor del cigueñal anda bañado de aceite,quiza tambien eso influya o no,bueno gracias por responder espero me puedas seguir ayudando
Imágenes Adjuntas
Tipo de Archivo: jpg 7450009-top.jpg (11,5 KB, 18 visitas)
  #6  
Antiguo 21-07-2011, 14:51:07
Avatar de SAGITARIO
SAGITARIO SAGITARIO is offline
Miembro
 
Fecha de Ingreso: Apr 2010
Ubicación: Chichigalpa, Dpto de Chinandega ,Soy Nicaraguense
Mensajes: 304
SAGITARIO Neutral
Predeterminado Re: Problemas mazda protege año 99

Hermanazo la ECU es la computadora del vehiculo y viendo esa imagen que mandastes es MAF sensor ( medidor de la masa de aire ) y este lleva incorporado el sensor de temperatura de aire. Bueno posiblemente haya habido una desconexion segun los codigos que tiene. por lo cual te sugiero que borres los codigos con un Scanner y observa si vuelven a salir, podemos comenzar por ahi y si vuelven a sali procederemos a buscar los voltajes. SAbes para estos casos es conveniente conseguir el diagrama eletronico con los datos del vehiculo para que se faciliten las cosas. borralos y me avisas.
Tema Cerrado

Tags
mazda

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
MAZDA Protege ES 98 chavax80 MAZDA 0 20-10-2010 13:29:13
Mazda Protege 1990 mazk_1 MAZDA 2 19-10-2010 20:44:23
mazda protege 97 motor 1.5 Javi17aprendere MAZDA 3 14-07-2010 00:01:35
Problema con Mazda Protege 1994 Incorregible MECANICA AUTOMOTRIZ 2 13-07-2010 23:54:21
Calibracion De Mazda Protege AGUIVI MECANICA AUTOMOTRIZ 0 04-09-2008 17:15:55

      


La franja horaria es GMT -5. Ahora son las 04:09:12.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones