Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > TRANSMISIONES AUTOMATICAS

TRANSMISIONES AUTOMATICAS Informacion y apoyo para dar solucion a la problematica, sobre el funcionamiento, de estos nuevos disenyos de transmisiones automaticas electronicas; asi como la actualizacion de las anteriores.Ingrese presionando en el titulo de este parrafo: "TRANSMISIONES AUTOMATICAS" Luego; Si desea dejar mensaje nuevo; presione "NUEVO TEMA"; Si desea leer mensajes; presione en los TITULOS DE LOS TEMAS. Para contestar un mensaje, presione "RESPONDER

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Respuesta

Compartir/Guardar

 
Herramientas Desplegado
  #1  
Antiguo 06-06-2013, 01:22:23
carlos ubillus carlos ubillus is offline
Miembro Nuevo
 
Fecha de Ingreso: Jun 2013
Mensajes: 1
carlos ubillus Neutral
Predeterminado ford explorer 2006 transmision

buenos días:
Tengo los códigos: p0743, p0755, p0760, p0962, p0966, p0970.
la suv, me parece que anda en 3 velocidad, modo de emergencia, es igual si se coloca 1,2,3 o D, es lenta al salir, pero en R esta normal
Estoy revisando el ramal de cables de la pcm a la caja, en la parte debajo de los pies del copiloto cerca al escape, el cobertor de cables corrugado esta chamusacdo, 5 centimetros, los cables están como secos, pero parece que este no es el problema, pele uno y corte y remplace otro, pero parece que el problema no es ahí,siguiendo con el ramal que baja de la pcm, en el travesaño o larguero, debajo de la puerta del copilto hay un arnes, de la parte que biene de la pcm esta ok, pero la parte del arnes que continua a la caja de transferencia, tiene 3 cables de color negro cortados y aislados, esto es normal?????, que me sugieren. con respecto al OD, este no funciona, no marca al abrir contacto, solo marca si cuando se abre contacto se presiona, pero despues desaparece y asi presiones no vuelve a aparecer. Gracias por su colaboracion.
Responder Con Cita
Publicidad
  #2  
Antiguo 26-06-2013, 00:41:52
alfredoislas alfredoislas is offline
Miembro
 
Fecha de Ingreso: Jan 2011
Mensajes: 1.181
alfredoislas Neutral
Exclamation Re: ford explorer 2006 transmision

http://www.foromecanicos.com/foro/at...1&d=1288394934
archivo adjunto ...codigos ford.. segun en la informacion que encontre los codigos 962.. 966 970 son de uso exclusivo ford..
743 circuito electrico del embrague del convertidor averiado
755 shift selenoide b averiado
760 shift selenoide c averiado
eso es lo que indica la lista habla del circuito o alambrado

SALUDOS
Responder Con Cita
Respuesta

Tags
ford explorer

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
ford explorer xlt 2006 4x4 yuliamps TRANSMISIONES AUTOMATICAS 2 10-01-2013 00:27:13
Problema transmision ford explorer 92 angelmiguel TRANSMISIONES AUTOMATICAS 3 11-03-2012 20:17:45
Falla en Ford Explorer 2006 Motor 4.6 8 cil. juancarlos1234 FORD -MERCURY -LINCOLN 6 22-10-2011 11:14:39
tRAnsMIsiOn de FoRD ExploReR 96 tOny MR TRANSMISIONES AUTOMATICAS 0 15-08-2009 14:28:02
transmision ford explorer 98 nejos TRANSMISIONES AUTOMATICAS 7 02-05-2009 00:18:17

      


La franja horaria es GMT -5. Ahora son las 06:33:03.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones