Foromecanicos: Foro de Mecanica Automotriz


Retroceder   Foromecanicos: Foro de Mecanica Automotriz > FORO DE MECANICA AUTOMOTRIZ > FOROMECANICOS

FOROMECANICOS Temas relacionados al mundo de la mecanica automotriz. Por ejemplo: noticias, y comentarios sobre defectos de fabricacion, aparicion de nuevas herramientas; y todo aquello, que ayude a optimizar el rendimiento de un vehiculo motorizado de uso regular.

FORO DE MECANICA AUTOMOTRIZ:EN SU MENSAJE MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS
Tema Cerrado
 
Herramientas Desplegado
  #1  
Antiguo 17-01-2009, 15:43:24
simon rivas simon rivas is offline
Miembro Nuevo
 
Fecha de Ingreso: Aug 2008
Mensajes: 3
simon rivas Neutral
Predeterminado se apaga de repente

quisiera saber porque cuando la temperatura del carro buick 93 llega a aproximadamente 80ºc se apaga se espera una hora y leugo vuelve a encender
  #2  
Antiguo 17-01-2009, 22:56:45
Gabino Cruz F. Gabino Cruz F. is offline
Miembro Nuevo
 
Fecha de Ingreso: Dec 2008
Mensajes: 9
Gabino Cruz F. Neutral
Predeterminado Re: se apaga de repente

Cita:
Empezado por simon rivas Ver Mensaje
quisiera saber porque cuando la temperatura del carro buick 93 llega a aproximadamente 80ºc se apaga se espera una hora y leugo vuelve a encender

Simon no se que tanto hayas revisado ya tu carro pero para empezar el sistema de enfriamiento se encuentra en buen estado me refiero los ventiladores estan entrando cuando el auto llega a esta temperatura, ya verificaste que el sensor de temperatura esta trabajando adecuadamente, espero que esta informacion te ayude..
  #3  
Antiguo 18-01-2009, 14:14:20
Damian Damian is offline
Master Miembro
Equipo Automecanico.com
 
Fecha de Ingreso: May 2008
Ubicación: Los Angeles CA
Mensajes: 2.443
Damian Neutral
Predeterminado Re: se apaga de repente

Cita:
Empezado por simon rivas Ver Mensaje
quisiera saber porque cuando la temperatura del carro buick 93 llega a aproximadamente 80ºc se apaga se espera una hora y leugo vuelve a encender
Checa el sensor del ciguenial, y el recorrido del cableado hacia el conjunto de bobinas, es posible que esten muy pegados a partes calientes del motor.
Saludos
Publicidad
Tema Cerrado

Búsqueda


Comparte el Tema en:

Tags
buick

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado
Saltar a Foro

Redes Sociales:
¿Te gusta Foromecanicos?, Siguenos en Facebook Fan Page Fan Page Automecanico

La franja horaria es GMT -5. Ahora son las 07:50:27.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Los comentarios, opiniones y adjuntos son de responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza ni se hace responsable de dichas expresiones