Foromecanicos: Foro de Mecanica Automotriz

Retroceder   Foromecanicos: Foro de Mecanica Automotriz > FORO DE MECANICA AUTOMOTRIZ > MECANICA AUTOMOTRIZ > G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK

G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK Foro G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK. Para crear mensaje presione en "Nuevo Tema", indique datos particulares [tipo o # de motor, transmision, carburador o fuel injection; distribuidor o sistema DIS; y sintomas del problema o falla. Para responder temas, presione en los titulos del Tema. Aparecera otra pagina; en la parte baja izquierda presione en "RESPONDER" o Citar. Puede incluir Fotografias o archivos, presionando en "Gestionar archivos Adjuntos"

FORO DE MECANICA AUTOMOTRIZ:EN SU MENSAJE MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS

Tema Cerrado
 
Herramientas Desplegado
  #7  
Antiguo 10-08-2013, 08:16:50
vallito vallito is offline
Miembro
 
Fecha de Ingreso: Jul 2010
Ubicación: VENEZUELA - ANZOATEGUI - BARCELONA
Mensajes: 73
vallito Neutral
Predeterminado Re: no hay corriente en los conectores de los inyectores

Cita:
Empezado por MYMAUTOMOTRIZ Ver Mensaje
Yo tuve hace años un problema similar, el problema fue la computadora, solo trabajaba el motor cuando se le ponía gasolina directamente al cuerpo de aceleración.

Espero que te sirva la información.
bueno. si, efectivamente por medio del diagrama eléctrico le hice seguimiento al cable común que debería de tener 12 voltio en los conectores de los inyectores el cual se lo suministra el relés que activa la bomba de gasolina, que ocurría era que cuando se pasaba la llave se activaba la bomba se obtenía presión en la flauta pero instantáneamente se desactivaba el relés, puentie el conector del relés y encendió, compre el relés y sustituí el dañado. gracias por sus comentarios, informaciones y ayuda.
  #8  
Antiguo 10-08-2013, 12:41:54
Avatar de jal
jal jal is offline
Miembro
 
Fecha de Ingreso: Mar 2009
Ubicación: buenos aires argentina
Mensajes: 870
jal Neutral
Contactar con jal a través de Yahoo
Smile Re: no hay corriente en los conectores de los inyectores

Proba cambiando el rele de inyección.
__________________
casa lopez
Publicidad
Tema Cerrado

Búsqueda


Comparte el Tema en:

Tags
inyectores

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
ayuda señal de los inyectores zaimakff G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK 16 09-04-2013 18:19:31
No llega señal a los inyectores jmmardopar FOROMECANICOS 3 30-10-2012 11:03:55
Mini Filtros de los Inyectores????? Tomas Varela MECANICA AUTOMOTRIZ 4 29-01-2011 00:20:03
hay corriente en inyectores con el swish en off orlando castill MECANICA AUTOMOTRIZ 2 25-12-2010 18:33:27
no ahi corriente en los cables de las bujias gladiador FOROMECANICOS 2 20-01-2009 11:38:48

Redes Sociales:
¿Te gusta Foromecanicos?, Siguenos en Facebook Fan Page Fan Page Automecanico

La franja horaria es GMT -5. Ahora son las 00:08:56.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Los comentarios, opiniones y adjuntos son de responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza ni se hace responsable de dichas expresiones