Foromecanicos: Foro de Mecanica Automotriz

Retroceder   Foromecanicos: Foro de Mecanica Automotriz > FORO DE MECANICA AUTOMOTRIZ > FOROMECANICOS

FOROMECANICOS Temas relacionados al mundo de la mecanica automotriz. Por ejemplo: noticias, y comentarios sobre defectos de fabricacion, aparicion de nuevas herramientas; y todo aquello, que ayude a optimizar el rendimiento de un vehiculo motorizado de uso regular. Para ingresar, presione sobre el titulo de este parrafo: "FOROMECANICOS" Luego; Si desea dejar mensaje nuevo; presione "NUEVO TEMA"; Si desea leer mensajes; presione en los TITULOS DE LOS TEMAS. Y si desea contestar un mensaje, presione "RESPONDER"

FORO DE MECANICA AUTOMOTRIZ:EN SU MENSAJE MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS

Tema Cerrado
 
Herramientas Desplegado
  #1  
Antiguo 11-06-2008, 19:42:23
Rogelio Rogelio is offline
Miembro Nuevo
 
Fecha de Ingreso: Jun 2008
Mensajes: 4
Rogelio Neutral
Contactar con Rogelio a través de MSN
Predeterminado Windstar 96, 3.8, Tarda en arrancar !

saludos a todos, les expongo el detalle que mi Windstar presento hace una semana, Normalmente al prender el motor arrancaba al primer y unico marchazo,, pero tiene como una semana que ya no arranca el MOTOR al primer marchazo,, como si la gasolina no llegara,,, lo hace al 2do o 3er marchazo, he detectado que al pisar el acelerador varias veces arranca mas rapido,, fuera de eso, todo funciona normalmente. << cuando la apago y la vuelvo arrancar de inmediato, arranca en el 1er marchazo >>, Me han dicho que tal vez los inyectores esten medio tapados, o que la bomba anda mal, incluso he comprado uno de esos aditivos para lavar los inyectores, o que deba escanearla,,, QUE PODRA SER, tengo temor que una de tantas ya no arranque,,,, De antemano gracias por su valiosa ayuda,,
  #2  
Antiguo 12-06-2008, 20:35:22
gustavo sarti gustavo sarti is offline
Miembro Nuevo
 
Fecha de Ingreso: Jun 2008
Mensajes: 1
gustavo sarti Neutral
Lightbulb Re: Windstar 96, 3.8, Tarda en arrancar !

hola,te sugiero que le hagas revisar el sensor TPS (trotle posicion sensor)o sensor de posicion del acelerador,si consigues en un taller que tengan uno para pruebas a ver si se soluciona la falla o directamente escanear,este dato lo doy tomando en cuenta que si pisas el acelerador varias veces arranca mas rapido,espero te sirva la informacion.
  #3  
Antiguo 13-06-2008, 20:32:35
accord accord is offline
Miembro Nuevo
 
Fecha de Ingreso: Jun 2008
Mensajes: 8
accord Neutral
Thumbs up Re: Windstar 96, 3.8, Tarda en arrancar !

hola Rogelio antes que ke nada no has mencionado si la luz de check engine se a prendido o no hay ninguna otra luz encendida en el tablero,en mi opinion yo creo ke antes de proceder a remover sensores o actuadores deberias de acudir a un tecnico capacitado para ke le realizen varias pruebas a tu camioneta y tener un diagnostico correcto evitando ke gastes dinero a lo tonto, igualmente una scanneada no estaria nadamal ya ke si es un buen scanner se pueden realizar varias pruebas a algunos sensores y actuadores y salir de dudas si estan trabajando correctamente. por ultimo t menciono ke son varios componentes los ke pueden estart ocasionando el problema, solo hay ke identificarlo, ok? Salu2 Suerte.
  #4  
Antiguo 14-06-2008, 09:32:34
Rogelio Rogelio is offline
Miembro Nuevo
 
Fecha de Ingreso: Jun 2008
Mensajes: 4
Rogelio Neutral
Contactar con Rogelio a través de MSN
Predeterminado Re: Windstar 96, 3.8, Tarda en arrancar !

hola ACCORD: Efectivamente No tiene prendido el check engine, y ningu aluz en el tablero,,,, he detectado que una vez que arranca y al apagarla --- Ahora si enciende al marchazo --- ya le he cambiado las bujias y el filtro de gasolina ---- el filtro de ahi esta bien, por aca tengo las malas referencias de las personas k escanean,, k hay veces que solo te hacen gastar k con sensores k no son y la falla sigue ahi,,, es por eso k agadezco sus opiniones,,,, ----- GUSTAVO SARTI--- ya identifique el sensor de posicion del acelerador, vere como dices, hacer la prueba con otro, esperando que sea esto,,,, TODO INDICA QUE AL PRIMER MARCHAZO, NO ESTA LLEGANDO GASOLINA, una vez que Arranca, la apago y la vulvo a encender de inmediato, SI, ARRANCA AL MARCHAZO,,,
  #5  
Antiguo 14-06-2008, 09:46:32
Rogelio Rogelio is offline
Miembro Nuevo
 
Fecha de Ingreso: Jun 2008
Mensajes: 4
Rogelio Neutral
Contactar con Rogelio a través de MSN
Predeterminado Re: Windstar 96, 3.8, Tarda en arrancar !

GRACIAS, ya identifique el sensor,,, intentare hacer prueba con otro,,, te comento que una vez k arranca, y al apagarla y volver a encender,,, AHORA SI aranca de inmediato, al marchazo,,, NINGNA LUZ DE PRENDE, ni tampoco la << check Engine >>,
  #6  
Antiguo 16-06-2008, 10:03:12
accord accord is offline
Miembro Nuevo
 
Fecha de Ingreso: Jun 2008
Mensajes: 8
accord Neutral
Predeterminado Re: Windstar 96, 3.8, Tarda en arrancar !

Desgraciadamente por unos pagamos todos como dicen por ahi, pues si, es cuestionable la honestidad de algunos ke se encuentran en el ramo, pero bueno, respecto a tu problema es posible ke efectivamente haya un problema con la primera abierta de switch y no haya suficiente presion en el riel de inyect, al decirme ke no existe ninguna luz en el tablero encendida es posible ke este sucediendo lo anteriorment t mencionaba, hay ke checar la presion de tu bomba en la primera arrancada, pero ojo, no estoy diciendo ke la cambies pork el problema tambien puede estar en tu regulador, ok? estamos en contact.
Tema Cerrado

Bookmarks

Tags
arranque, windstar

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Tarda En Entrar La Reversa macoy TRANSMISIONES AUTOMATICAS 1 17-06-2008 22:40:07

Subscribe in a reader

IR a BANDAS SERPENTINAS / SERPENTINE BELTS
FOROMECANICOS.COM


La franja horaria es GMT -5. Ahora son las 23:33:12.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2016, Jelsoft Enterprises Ltd.
Los comentarios, opiniones y adjuntos son de responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza ni se hace responsable de dichas expresiones