Foromecanicos: Foro de Mecanica Automotriz

Retroceder   Foromecanicos: Foro de Mecanica Automotriz > FORO DE MECANICA AUTOMOTRIZ > TRANSMISIONES AUTOMATICAS

TRANSMISIONES AUTOMATICAS Informacion y apoyo para dar solucion, a la problematica sobre el funcionamiento de estos nuevos disenyos de transmisiones automaticas electronicas; asi como la actualizacion de las anteriores.

FORO DE MECANICA AUTOMOTRIZ:EN SU MENSAJE MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS
Respuesta
 
Herramientas Desplegado
  #7  
Antiguo 25-06-2011, 14:22:25
Avatar de MOYEJAS062
MOYEJAS062 MOYEJAS062 is offline
Miembro
 
Fecha de Ingreso: Jan 2011
Mensajes: 148
MOYEJAS062 Neutral
Smile Re: Ayuda En Cvt, Solo Para Especialistas

Que tal edward, ya le cambié el aceite, ahora lo tienen a prueba y les comento si quedó resuelto el problema, gracias y saludos
__________________
SU AMIGO MOY
Respuesta Responder Con Cita
  #8  
Antiguo 26-06-2011, 15:29:15
Mumu Mumu is offline
Miembro Nuevo
 
Fecha de Ingreso: Jun 2011
Ubicación: ensenada baja california, mexico
Mensajes: 6
Mumu Neutral
Predeterminado Re: Ayuda En Cvt, Solo Para Especialistas

hola yo tuve en problema como el tuyo en una murano que después de andar un rato al llegar aun alto arrancaba pesada y me marcaba falla de solenoide de presión pero encontré que la válvula de presión de la bomba se pegaba me costo bajarla 3 veces para darme cuenta pero al final corregí que no se pegara y o bendita solución espero te sirva este tip ahora bien tengo otra murano igual pero esta me arroja el código p1722 que me indica que no hay comunicación del sensor de velocidad del modulo abs con el modulo de la transmisión, no marcaba la velocidad en el tablero pero eso ya lo corregí espero que tu o alguien me pudiera ayudar gracias
Respuesta Responder Con Cita
Publicidad
Respuesta

Búsqueda


Comparte el Tema en:

Tags
altima

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Solo Para Tecnicos!!!!!!!! EL INDIO FOROMECANICOS 8 29-03-2011 04:21:58
ford explorer funciona solo con 2 bujias.. ayuda stiven20 MECANICA AUTOMOTRIZ 4 09-07-2010 01:18:31
Para Pablik ,,,,,,,,, El Lucas Si Existe Solo Que Andaba De Parranda Por Eso No Lo Hayas Jajajaja Saludos ... jonathandfq MECANICA AUTOMOTRIZ 4 22-10-2009 15:00:09
Ford Ikon 2001 ayuda urgente se apaga solo V H MECANICA AUTOMOTRIZ 2 04-05-2009 09:35:01
solo da para adelante temo_8a TRANSMISIONES AUTOMATICAS 0 03-04-2009 16:08:37

Redes Sociales:
¿Te gusta Foromecanicos?, Siguenos en Facebook Fan Page Fan Page Automecanico

La franja horaria es GMT -5. Ahora son las 02:02:01.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Los comentarios, opiniones y adjuntos son de responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza ni se hace responsable de dichas expresiones