Foromecanicos: Foro de Mecanica Automotriz

Retroceder   Foromecanicos: Foro de Mecanica Automotriz > FORO DE MECANICA AUTOMOTRIZ > TRANSMISIONES AUTOMATICAS

TRANSMISIONES AUTOMATICAS Informacion y apoyo para dar solucion, a la problematica sobre el funcionamiento de estos nuevos disenyos de transmisiones automaticas electronicas; asi como la actualizacion de las anteriores.

FORO DE MECANICA AUTOMOTRIZ:EN SU MENSAJE MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS
Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 10-05-2018, 18:29:03
RIGOLETO RIGOLETO is offline
Miembro Nuevo
 
Fecha de Ingreso: Jul 2012
Mensajes: 1
RIGOLETO Neutral
Predeterminado codigo P0741 explorer 4.0 6 cil 2000

buenas tardes, tengo el siguiente problema con una explorer mod. 2000 motor 4.0 6 cilindros caja automatica 5R55E le hice reparacion cambiando el kit completo porque se habian quemado los discos, tambien se cambio turbina el problema es que al llegar a 80 km/h se enciende y apaga el indicador O/D,
la escanee y me da el codigo P0741, monitore con el escaner la funcion de la solenoide TCC y esta es activada cuando alcanza los 45 a 50 km/h pero al llegar a los 80 o mas km/h se desactiva la solenoide TCC y de momento se vuelve activar pero en seguida se desactiva y es cuando empieza a parpadear la luz O/D cual es el problema? tambien note que cuando hace el cambio de 2da a 3ra la camioneta se siente como que se detiene y las revolucciones sube a mas de 2000 rpm favor de apoyarme a resolver estas fallas
Saludos
Respuesta Responder Con Cita
Publicidad
Respuesta

Búsqueda


Comparte el Tema en:

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Codigo P0193 en camioneta explorer Carlos A. Parra FOROMECANICOS 5 10-01-2017 19:21:19
Código OBDII P1450 Ford Explorer Ranulfo Acosta FORD -MERCURY -LINCOLN 4 01-02-2012 19:31:41
explorer 1994 codigo de falla 543 maziso13 FORD -MERCURY -LINCOLN 0 18-12-2011 16:43:15
Tengo problemas con una transmision 5r55w explorer 2002 Codigo P0741 Mumu FORD -MERCURY -LINCOLN 1 29-06-2011 09:32:14
como eliminar codigo p0741 en una explorer 2002? Mumu TRANSMISIONES AUTOMATICAS 0 26-06-2011 14:43:08

Redes Sociales:
¿Te gusta Foromecanicos?, Siguenos en Facebook Fan Page Fan Page Automecanico

La franja horaria es GMT -5. Ahora son las 00:02:01.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Los comentarios, opiniones y adjuntos son de responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza ni se hace responsable de dichas expresiones