Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > MECANICA AUTOMOTRIZ > CHRYSLER - DODGE - PLYMOUTH


CHRYSLER - DODGE - PLYMOUTH Foro Especifico. para postear un mensaje nuevo; presione en "Nuevo Tema" Indique datos particulares [tipo o # de motor, transmision, si es de carburador o fuel injection; si usa distribuidor o sistema DIS; y sintomas del problema]. Si desea responder algun tema, presione en los titulos del Tema. Aparecera otra pagina; en la parte baja izquierda, presione en "RESPONDER" o Citar. En su respuesta; puede incluir Fotografias o archivos, presionando en "Gestionar archivos Adjuntos"

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Respuesta

Compartir/Guardar

 
Herramientas Desplegado
  #1  
Antiguo 23-04-2011, 18:00:16
charli charli is offline
Miembro Nuevo
 
Fecha de Ingreso: Dec 2010
Mensajes: 5
charli Neutral
Predeterminado problma con caravan 91, no tengo chispa en cables de bujias motor 3.3 lts

hola tengo problemas con una caravan 91, le cambie la cadena de distribución, da marcha, no arranca, y no tengo chispa en los cables de bujias, podrian sugerirme, que debo checar, gracias.
pregunta dos.
¿es posible que una sincronización incorrecta de la cadena de distribución desactive el sensor del arbol de levas, y por eso no funcione el sistena de ignición?
Responder Con Cita
Publicidad
  #2  
Antiguo 24-04-2011, 13:51:04
Avatar de Segoviano
Segoviano Segoviano is offline
Miembro
 
Fecha de Ingreso: Feb 2011
Mensajes: 35
Segoviano Neutral
Cool Re: problma con caravan 91, no tengo chispa en cables de bujias motor 3.3 lts

Saludos! ya checaste que despues de cambiar la cadena tengas compresion en los cilindros?
Si no tienes chispa y esta fuera de sincronia tu cadena no insistas en tratar de arrancarlo primero confima la secuencia y despues la chispa para evitar posibles daños por falsas explociones
Responder Con Cita
  #3  
Antiguo 24-04-2011, 14:25:02
aleman aleman is offline
Miembro
 
Fecha de Ingreso: Jul 2010
Mensajes: 755
aleman Neutral
Predeterminado Re: problma con caravan 91, no tengo chispa en cables de bujias motor 3.3 lts

Cita:
Empezado por charli Ver Mensaje
hola tengo problemas con una caravan 91, le cambie la cadena de distribución, da marcha, no arranca, y no tengo chispa en los cables de bujias, podrian sugerirme, que debo checar, gracias.
pregunta dos.
¿es posible que una sincronización incorrecta de la cadena de distribución desactive el sensor del arbol de levas, y por eso no funcione el sistena de ignición?
.


Si es posible que la mala sincronizacion corte la chispa,ya que no encuentra sincronia entre arbol y cigueñal.

Ahora solo queda ver que tan brincada quedo,haber si no doblaste valvulas.
Responder Con Cita
  #4  
Antiguo 25-04-2011, 14:39:00
charli charli is offline
Miembro Nuevo
 
Fecha de Ingreso: Dec 2010
Mensajes: 5
charli Neutral
Predeterminado Re: problma con caravan 91, no tengo chispa en cables de bujias motor 3.3 lts

Cita:
Empezado por aleman Ver Mensaje
.


Si es posible que la mala sincronizacion corte la chispa,ya que no encuentra sincronia entre arbol y cigueñal.

Ahora solo queda ver que tan brincada quedo,haber si no doblaste valvulas.
gracias por la respuesta, a los dos foristas, de hecho por confucion si instale mal la sicronizacion de cadena de distribución, ya que confundi las marcas que traen los engranes, puesto que los engranes traen un punto y una flechita, y sincronice la flechita del engrane del cigueñal, con el punto del engrane del arbol, cuando debi sincronizarser las dos flechitas,
Responder Con Cita
Respuesta

Tags
dodge caravan

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
daewo lano no hay chispa en cables bujias orlando castill MECANICA AUTOMOTRIZ 6 13-01-2011 17:15:45
ayuda con cables de bujias hernandez J TOYOTA 1 27-07-2010 13:39:11
caravan motor 3.3 lts. modelo 1991 demian sanchez MECANICA AUTOMOTRIZ 2 10-03-2010 12:36:06
cables de bujias javierdexter FOROMECANICOS 14 23-10-2009 00:05:04
cavalier 91 volo fusible ECM y no tengo chispa en bujias como se prueba el sistema de encendido DIS aluh FOROMECANICOS 1 31-05-2009 03:56:11

      


La franja horaria es GMT -5. Ahora son las 22:10:12.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones