Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > FOROMECANICOS

FOROMECANICOS Temas relacionados al mundo de la mecanica automotriz. Por ejemplo: noticias, y comentarios sobre defectos de fabricacion, aparicion de nuevas herramientas; y todo aquello, que ayude a optimizar el rendimiento de un vehiculo motorizado de uso regular. Para ingresar, presione sobre el titulo de este parrafo: "FOROMECANICOS" Luego; Si desea dejar mensaje nuevo; presione "NUEVO TEMA"; Si desea leer mensajes; presione en los TITULOS DE LOS TEMAS. Y si desea contestar un mensaje, presione "RESPONDER"

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Respuesta

Compartir/Guardar

 
Herramientas Desplegado
  #1  
Antiguo 13-07-2011, 21:59:10
jesusalvarez122 jesusalvarez122 is offline
Miembro Nuevo
 
Fecha de Ingreso: Jul 2011
Mensajes: 10
jesusalvarez122 Neutral
Predeterminado problema con el bulbo de presion aceite de golf cl 92

buenas tardes a todos, voy a explicar a detalle para que comenten acerca de esta falla: resulta que hoy le cambiamos el cable del velocimetro a este vehiculo, se tuvo que quitar el panel de instrumentos porque habia una falla en el estabilizador de voltaje, un transistor que trae en la tarjeta flexible impresa, este tenia una patita desconectada y no marcaba ni temperatura ni gasolina,se soldo, se probo el panel y todo funciono normal, se puso el cable del velocimetro y se armo todo, al momento de ir a probarla todo hiba bien, el velocimetro funciono correctamente pero al llegar a 6o Km/h se prendio el led del aceite y la alarma de este, lo apague, lo encendi de nuevo y volvio a hacer lo mismo aesta velocidad, desconecte el cable y siguio haciendo lo mismo, despues cheque la conexion del cable del bulbo de aceite y no me da voltaje, no se si seria coinsidencia pero esto no lo hacia antes de quitar el panel y ahora tengo que solucionar el problema, el auto arranca normal, funciona bien, no cascabelelea ni nada, pero para esto de la alarma y el foco y el dueño quiere que le quite esta nueva falla para el, ustedes que cren que podria ser, sera problema de la tarjeta impresa del panel, porque la presion de aceite esta bien, mas no se porque motivo no le llegue voltaje al cable del bulbo. espero puedan ayudarme con esto porque urge, ya sabes, me estan presionando, una de esas malas rachas, ya van dos esta semana, lo que nunca. saludos y gracias de antemano por sus respuestas
Responder Con Cita
Publicidad
  #2  
Antiguo 14-07-2011, 14:19:02
Avatar de HUICHO50
HUICHO50 HUICHO50 is offline
Miembro Master
 
Fecha de Ingreso: Dec 2009
Ubicación: MEXICO DF.
Mensajes: 6.288
HUICHO50 Neutral
Predeterminado Re: problema con el bulbo de presion aceite de golf cl 92

ya cambiaste el bulbo?
yo creo que es el tablero amigo deberias de cambiarlo completo
Responder Con Cita
  #3  
Antiguo 15-07-2011, 01:52:35
hialabil hialabil is offline
Miembro
 
Fecha de Ingreso: Jun 2011
Ubicación: xalapa veracruz
Mensajes: 57
hialabil Neutral
Predeterminado Re: problema con el bulbo de presion aceite de golf cl 92

saludos, ¿tu golf tiene 2 bulbos de aceite? si es asi busca en la base del filtro debe ser blanco por lo general este bulbo es de alta presion,cuando el motor pasa de 2000RPM se debe ir a tierra si no es asi este es el problema, si se va a tierra entonces es el tablero, no esta por de mas checar la cotinuidad del cable de este bulbo. hojala te sirva.
Responder Con Cita
  #4  
Antiguo 22-08-2012, 16:56:07
jesusalvarez122 jesusalvarez122 is offline
Miembro Nuevo
 
Fecha de Ingreso: Jul 2011
Mensajes: 10
jesusalvarez122 Neutral
Predeterminado Re: problema con el bulbo de presion aceite de golf cl 92

era el panel de instrumentos, no habia continuidad en una de las pistas del circuito impreso, ya lo reparamos porque nuevo si esta caro, pero ya quedo, gracias por sus respuestas. saludos
Responder Con Cita
  #5  
Antiguo 22-08-2012, 16:58:05
jesusalvarez122 jesusalvarez122 is offline
Miembro Nuevo
 
Fecha de Ingreso: Jul 2011
Mensajes: 10
jesusalvarez122 Neutral
Predeterminado Re: problema con el bulbo de presion aceite de golf cl 92

Cita:
Empezado por HUICHO50 Ver Mensaje
ya cambiaste el bulbo?
yo creo que es el tablero amigo deberias de cambiarlo completo
gracias HUICHO, tenias razon, era el tablero, saludos
Responder Con Cita
Respuesta

Tags
golf

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
TrailBlazer con baja presion de aceite en el motor. chuchotec G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK 10 20-01-2012 13:42:58
problema presion aceite optra desing peteracl G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK 0 19-05-2011 08:04:43
problema sensor de presion de aceite golf 93 alvian MECANICA AUTOMOTRIZ 1 01-12-2010 21:08:10
jetta 86 con presion de aceite baja hectordra MECANICA AUTOMOTRIZ 5 31-05-2010 12:40:12
presion de aceite zuniga1408 FOROMECANICOS 3 05-04-2010 19:23:59

      


La franja horaria es GMT -5. Ahora son las 14:33:13.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones