Foromecanicos: Foro de Mecanica Automotriz

Retroceder   Foromecanicos: Foro de Mecanica Automotriz > FORO DE MECANICA AUTOMOTRIZ > MECANICA AUTOMOTRIZ > CHRYSLER - DODGE - PLYMOUTH

CHRYSLER - DODGE - PLYMOUTH Foro Especifico. para postear un mensaje nuevo; presione en "Nuevo Tema" Indique datos particulares [tipo o # de motor, transmision, si es de carburador o fuel injection; si usa distribuidor o sistema DIS; y sintomas del problema]. Si desea responder algun tema, presione en los titulos del Tema. Aparecera otra pagina; en la parte baja izquierda, presione en "RESPONDER" o Citar. En su respuesta; puede incluir Fotografias o archivos, presionando en "Gestionar archivos Adjuntos"

Tema Cerrado
 
Herramientas Desplegado
  #1  
Antiguo 09-08-2012, 23:10:41
unipoint2010 unipoint2010 is offline
Miembro Nuevo
 
Fecha de Ingreso: Nov 2011
Mensajes: 26
unipoint2010 Neutral
Predeterminado no enciende mi 300m 2002

tengo un problema con mi carro hace poco con que llovio y andaba en mi carro y un camion me hecho agua y se me apago ya no quiso encender segun me dijeron que era la compu pero ya la checaron y esta bien le cambiaron el sensor de posicion de cigueñal y en las mismas no enciende pero nada mas desconecto el sensor de posicion del arbol de levas enciende y nomas lo conecto y no enciende tiene algo que ver eso que no sirva o sea alguna otra cosa lo que esta ocacionando que no encienda, y tambien tengo un neon 2000 que no enciende tampoco le llega corriende a la compu pero no me da los volts de salida que deben de ser me dan 8.66 y 1.25 y lo correcto debe de ser 8 o por arriba de el y 5 pero no me da esos 5 volt podria ser la compu o alguna otra cosa

Codigos OBD II AUTOMECANICO.COM

IR a BANDAS SERPENTINAS / SERPENTINE BELTS
FOROMECANICOS.COM

Tema Cerrado

FORO DE MECANICA AUTOMOTRIZ:EN SU MENSAJE MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS


Bookmarks

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
stratus 2002 no enciende tuki CHRYSLER - DODGE - PLYMOUTH 1 24-08-2012 20:15:35
renault megane 2.0 2002 o scenic, no enciende edchame_2 OTRAS MARCAS 0 11-06-2012 15:14:24
Chevrolet silverado 2002 no enciende EDGAR L MECANICA AUTOMOTRIZ 4 11-04-2011 23:14:11
chrysler 300m leonel perez CHRYSLER - DODGE - PLYMOUTH 2 30-03-2011 09:37:03
Chevrolet Camaru 2002 No Enciende Sale Codigo De Error P1629 ANIBAL CHACCHA FOROMECANICOS 1 14-03-2009 13:35:22

Subscribe in a reader

IR a BANDAS SERPENTINAS / SERPENTINE BELTS
FOROMECANICOS.COM


La franja horaria es GMT -5. Ahora son las 03:06:56.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2016, Jelsoft Enterprises Ltd.
Los comentarios, opiniones y adjuntos son de responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza ni se hace responsable de dichas expresiones