Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > MECANICA AUTOMOTRIZ > FORD -MERCURY -LINCOLN

FORD -MERCURY -LINCOLN Foro Especifico. para postear un mensaje nuevo; presione en "Nuevo Tema" Indique datos particulares [tipo o # de motor, transmision, si es de carburador o fuel injection; si usa distribuidor o sistema DIS; y sintomas del problema]. Si desea responder algun tema, presione en los titulos del Tema. Aparecera otra pagina; en la parte baja izquierda, presione en "RESPONDER" o Citar. En su respuesta; puede incluir Fotografias o archivos, presionando en "Gestionar archivos Adjuntos"

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 18-06-2013, 00:54:24
ejmecanico ejmecanico is offline
Miembro Nuevo
 
Fecha de Ingreso: Mar 2011
Mensajes: 14
ejmecanico Neutral
Predeterminado Ford no tiene chispa en las bujias

Hola buenas tardes tengo un problema con mi ford f150 año 98 motor 4.2 lt transmisión manual no usa distribuidor usa sistema DIS coil pack el problema es que no arranca y no tiene chispa en las bujias y tampoco gas ya le cambiaron el crank sensor y aun asi no arranca que podrá ser gracias
Responder Con Cita
Publicidad
  #2  
Antiguo 18-06-2013, 15:38:27
JUAN I PEREZ JUAN I PEREZ is offline
Miembro
 
Fecha de Ingreso: Jan 2013
Mensajes: 50
JUAN I PEREZ Neutral
Predeterminado Re: Ford no tiene chispa en las bujias

Si el sensor CKP está funcionando correctamente, el multímetro se registra una un voltaje oscilante entre 0,5-1 Volt AC. Ahora bien, para ser un poco más específico: el multímetro no registrará un voltaje AC constante. En cambio, la lectura cambiará entre 0,5 voltios AC a 1 Volt AC continuamente a medida que el motor arranca y sólo cuando el motor está girando
No hay chispa a cualquiera de los cilindros del motor
Si el vehículo está equipado Bobina: El módulo de control de ignición no producirá su señal PIP y, por tanto, el PCM no se activará los inyectores de combustible.
Si el vehículo está equipado Coil COP: El PCM no se activará los inyectores de combustible
Responder Con Cita
  #3  
Antiguo 19-06-2013, 02:23:59
alfredoislas alfredoislas is online now
Miembro
 
Fecha de Ingreso: Jan 2011
Mensajes: 1.193
alfredoislas Neutral
Exclamation Re: Ford no tiene chispa en las bujias

http://www.autoelectronico.com/020/F...kup9842003.jpg
archivo adjunto..
el sensor del ciguenal es manejado totalmente por el ecm..y el ecm esta conectado a un fusible y el fusible a un relay por alli tiene que empezar a checar.. si esta quemado el fusible tiene que revisar el cableado y cambiar el relay ya que se pegan..

saludos

http://www.autoelectronico.com/020/ford9806.html
Responder Con Cita
  #4  
Antiguo 20-06-2013, 23:18:24
francisco2 francisco2 is offline
Miembro Master
 
Fecha de Ingreso: Sep 2008
Mensajes: 784
francisco2 Neutral
Predeterminado Re: Ford no tiene chispa en las bujias

hola, en ese motor, es común se rompa o se safe el conector del sensor del cigüeñal, ese que va cerca de la poles del cigüeñal, chécalo y si esta bien, me mandas un mail para pasarte el diagrama y darte instrucciones de como checar la señal PIP, esa es la necesaria para proporcionar la chispa, me mandas el mail solicitando mi manual de Ford a este correo
francisco.delagarza@gmail.com
Responder Con Cita
  #5  
Antiguo 21-06-2013, 00:29:12
alfredoislas alfredoislas is online now
Miembro
 
Fecha de Ingreso: Jan 2011
Mensajes: 1.193
alfredoislas Neutral
Exclamation Re: Ford no tiene chispa en las bujias

http://www.miac.es/marcas/pico/develop/hta/edis.tjk

esta a de ser archivo adjunto..

saludos
Responder Con Cita
  #6  
Antiguo 21-06-2013, 20:58:55
francisco2 francisco2 is offline
Miembro Master
 
Fecha de Ingreso: Sep 2008
Mensajes: 784
francisco2 Neutral
Predeterminado Re: Ford no tiene chispa en las bujias

checar que la señal pip, llegue al EDIS, y de ahí salga al paquete de bobinas,checa si dando marcha marca el tacómetro ya que si no se mueve la aguja,es indicación que el EDIS no tiene salida, ya sea porque no sirva o no reciba la señal PIP, checa eso y nos informas
Responder Con Cita
Respuesta

Tags
ford f-150

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
2006 equinox 3.4l no tengo chispa en las bujias rolando montero G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK 7 09-06-2013 12:11:01
No tengo chispa en las bujias Hector Rosales CHRYSLER - DODGE - PLYMOUTH 6 15-01-2013 01:29:53
cirrus sin chispa en las bujias CORONA CHRYSLER - DODGE - PLYMOUTH 12 03-02-2012 12:17:48
focus 2005 no chispa en las bujias romang77 FORD -MERCURY -LINCOLN 15 07-09-2011 23:27:34
solucion chevrolet 97 v8 cuando tiene todas los cbles de las bujias no prende HUICHO50 G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK 0 16-06-2010 16:20:37

      


La franja horaria es GMT -5. Ahora son las 14:40:58.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones