Foromecanicos: Mecanica Automotriz

Retroceder   Foromecanicos: Mecanica Automotriz > FORO DE MECANICA AUTOMOTRIZ > MECANICA AUTOMOTRIZ > G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK

G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK Foro Especifico G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK. Para crear mensaje presione en "Nuevo Tema", indique datos particulares [tipo o # de motor, transmision, carburador o fuel injection; distribuidor o sistema DIS; y sintomas del problema o falla. Para responder temas, presione en los titulos del Tema. Aparecera otra pagina; en la parte baja izquierda presione en "RESPONDER" o Citar. Puede incluir Fotografias o archivos, presionando en "Gestionar archivos Adjuntos"

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

FORO DE MECANICA AUTOMOTRIZ:EN SU MENSAJE MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS

Tema Cerrado
 
Herramientas Desplegado
  #1  
Antiguo 08-08-2013, 11:46:49
vallito vallito is offline
Miembro
 
Fecha de Ingreso: Jul 2010
Ubicación: VENEZUELA - ANZOATEGUI - BARCELONA
Mensajes: 68
vallito Neutral
Predeterminado no hay corriente en los conectores de los inyectores

Buenas, saludos, después de haber hecho la cámara de combustión por haber doblado válvula, arme todo como indica el manual el motor arranca pero no enciende como si le faltara gasolina, efectivamente los inyectores no aplican gasolina ya que no se activan por no llegar corriente en los conectores de cada uno, que podrá ser, por favor. gracias
  #2  
Antiguo 08-08-2013, 11:54:25
CESARJAV CESARJAV is offline
Miembro
 
Fecha de Ingreso: Jun 2011
Ubicación: USA
Mensajes: 349
CESARJAV Neutral
Predeterminado Re: no hay corriente en los conectores de los inyectores

Tienes que poner datos del auto para poder alludarte
  #3  
Antiguo 08-08-2013, 17:08:56
Avatar de SAGITARIO
SAGITARIO SAGITARIO is offline
Miembro
 
Fecha de Ingreso: Apr 2010
Ubicación: Chichigalpa, Dpto de Chinandega ,Soy Nicaraguense
Mensajes: 323
SAGITARIO Neutral
Predeterminado Re: no hay corriente en los conectores de los inyectores

De hecho tiene que buscar la informacion del diagrama de control del motor de ese vehiculo, y el inyector debe ser alimentado por el sistema electrico (ignicion) ya que la ECU la va aser la pulsacion, asegurese si en el conector de los inyectores tiene 12 voltios, si no es asi, busque fusibles algo que este impidiendo la llegada de alimentacion, si los 12 v estan revise las alimentaciones de la ECU (permanente, tierras, igniciones ) y si estas son correctas, pruebe por continuidad del conector hasta la ECU., Talvez le sirve de algo colega y suerte!!
  #4  
Antiguo 08-08-2013, 17:58:58
vallito vallito is offline
Miembro
 
Fecha de Ingreso: Jul 2010
Ubicación: VENEZUELA - ANZOATEGUI - BARCELONA
Mensajes: 68
vallito Neutral
Predeterminado Re: no hay corriente en los conectores de los inyectores

Cita:
Empezado por CESARJAV Ver Mensaje
Tienes que poner datos del auto para poder alludarte
disculpe el vehiculo es un Pontian SunFire GT año 2002 con motor Twin Cam 2.4L el Z24. gracias
  #5  
Antiguo 08-08-2013, 18:10:23
vallito vallito is offline
Miembro
 
Fecha de Ingreso: Jul 2010
Ubicación: VENEZUELA - ANZOATEGUI - BARCELONA
Mensajes: 68
vallito Neutral
Predeterminado Re: no hay corriente en los conectores de los inyectores

Cita:
Empezado por SAGITARIO Ver Mensaje
De hecho tiene que buscar la informacion del diagrama de control del motor de ese vehiculo, y el inyector debe ser alimentado por el sistema electrico (ignicion) ya que la ECU la va aser la pulsacion, asegurese si en el conector de los inyectores tiene 12 voltios, si no es asi, busque fusibles algo que este impidiendo la llegada de alimentacion, si los 12 v estan revise las alimentaciones de la ECU (permanente, tierras, igniciones ) y si estas son correctas, pruebe por continuidad del conector hasta la ECU., Talvez le sirve de algo colega y suerte!!
Buena, saludo SAGITARIO, efectivamente no hay presencia de 12 voltio en los conectores, ya tengo el diagrama y me indica que un cable común color Gris el cual debe de recibe 12 voltio cuando se hace ignición, es el mismo que le suministra voltaje a la bomba mediante el relés, ahora yo siento que hay presión en la flauta de los inyectores cuando paso la llave (ignición), será que el relés se desactiva posterior a la ignición
  #6  
Antiguo 09-08-2013, 10:23:28
MYMAUTOMOTRIZ MYMAUTOMOTRIZ is offline
Miembro Nuevo
 
Fecha de Ingreso: Apr 2013
Ubicación: Ciudad Juárez Chihuahua México
Mensajes: 21
MYMAUTOMOTRIZ Neutral
Smile Re: no hay corriente en los conectores de los inyectores

Yo tuve hace años un problema similar, el problema fue la computadora, solo trabajaba el motor cuando se le ponía gasolina directamente al cuerpo de aceleración.

Espero que te sirva la información.
Tema Cerrado

Bookmarks

Tags
inyectores

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
ayuda señal de los inyectores zaimakff G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK 16 09-04-2013 18:19:31
No llega señal a los inyectores jmmardopar FOROMECANICOS 3 30-10-2012 11:03:55
Mini Filtros de los Inyectores????? Tomas Varela MECANICA AUTOMOTRIZ 4 29-01-2011 00:20:03
hay corriente en inyectores con el swish en off orlando castill MECANICA AUTOMOTRIZ 2 25-12-2010 18:33:27
no ahi corriente en los cables de las bujias gladiador FOROMECANICOS 2 20-01-2009 11:38:48

Subscribe in a reader

IR a BANDAS SERPENTINAS / SERPENTINE BELTS
FOROMECANICOS.COM


La franja horaria es GMT -5. Ahora son las 09:14:50.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2016, Jelsoft Enterprises Ltd.
Los comentarios, opiniones y adjuntos son de responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza ni se hace responsable de dichas expresiones