Foromecanicos: Foro de Automecanico.com


Retroceder   Foromecanicos: Foro de Automecanico.com > FORO DE AUTOMECANICO.COM > MECANICA AUTOMOTRIZ

MECANICA AUTOMOTRIZ Temas sobre el funcionamiento de un vehículo motorizado de uso regular. INGRESE y luego vaya a "LA MARCA O MODELO ESPECIFICO DE VEHÍCULO QUE SEA DE SU INTERÉS" Luego; SIGA LAS INDICACIONES DE LA NUEVA PAGINA.

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

FORO DE MECANICA AUTOMOTRIZ:EN SU MENSAJE MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS

Tema Cerrado
 
Herramientas Desplegado
  #1  
Antiguo 11-08-2009, 18:19:59
tOny MR tOny MR is offline
Miembro Nuevo
 
Fecha de Ingreso: Aug 2009
Mensajes: 9
tOny MR Neutral
Post fORd ExplOreR 96 XLT 4X4

----MIREN mi problema es este tengo una explorer 96 y me hace una falla cada vez que la prendo en frio
le doy marcha y enciende pero bajan las revoluciones y el motor cascabelea unos segundos pero despues se revoluciona y ya funciona bien esta falla nada mas la presenta cuando esta fria

pd--- es automatica
Publicidad

  #2  
Antiguo 11-08-2009, 21:17:26
gatumadre gatumadre is offline
Miembro
 
Fecha de Ingreso: Dec 2008
Ubicación: durango
Mensajes: 919
gatumadre Neutral
Predeterminado Re: fORd ExplOreR 96 XLT 4X4

limpiale la valvula IAC
esa es la que controla las revoluciones
quitala y limpiala y hay queda
  #3  
Antiguo 11-08-2009, 22:08:52
Avatar de jonathandfq
jonathandfq jonathandfq is offline
Miembro
 
Fecha de Ingreso: Jun 2009
Ubicación: PUERTO VALLARTA
Mensajes: 498
jonathandfq Neutral
Smile Re: fORd ExplOreR 96 XLT 4X4

que tal amigo si hazle lo que te dice el camarada gatu , y tambien vele pensando hace cuando no le haces la afinacion . si la limpias y sigue igual cambiala ha mi ya me paso y la puse nueva y ya no falla te lo garantizo suerte y nos dices que paso va saludos okyyyyyyyyy........
__________________
AUTOMOTRIZ JAGUAR
  #4  
Antiguo 13-08-2009, 14:52:37
tOny MR tOny MR is offline
Miembro Nuevo
 
Fecha de Ingreso: Aug 2009
Mensajes: 9
tOny MR Neutral
Predeterminado Re: fORd ExplOreR 96 XLT 4X4

sale gracias por las sugerencias ya se la lave, pero sigue igual y la afinacion se le hize hace poco

yo creo se la voy a cambiar

---chido por responderme.-----
Tema Cerrado

Bookmarks

Tags
ford explorer

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Ford Explorer No Enciende joaquin MECANICA AUTOMOTRIZ 6 30-12-2009 19:49:01
Over Drive Ford Explorer 1998 eliodoroteo TRANSMISIONES AUTOMATICAS 3 14-12-2009 20:01:24
Sin chispa ford explorer Turbina60 MECANICA AUTOMOTRIZ 1 06-07-2009 17:49:06
transmision ford explorer 98 nejos TRANSMISIONES AUTOMATICAS 7 02-05-2009 01:18:17
ABS en Ford Explorer '96 arthbass MECANICA AUTOMOTRIZ 1 05-02-2009 03:39:15

Subscribe in a reader

IR a BANDAS SERPENTINAS / SERPENTINE BELTS
FOROMECANICOS.COM


La franja horaria es GMT -5. Ahora son las 12:03:43.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2016, Jelsoft Enterprises Ltd.
Los comentarios, opiniones y adjuntos son de responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza ni se hace responsable de dichas expresiones