Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > MECANICA AUTOMOTRIZ

MECANICA AUTOMOTRIZ Temas sobre el funcionamiento de un vehiculo motorizado de uso regular; PARA INGRESAR, Presione en "LA MARCA O MODELO ESPECIFICO DE VEHICULO, QUE SEA DE SU INTERES" Luego; SIGA LAS INDICACIONES DE LA NUEVA PAGINA.

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Tema Cerrado

Compartir/Guardar

 
Herramientas Desplegado
  #1  
Antiguo 24-08-2009, 19:23:30
sal78 sal78 is offline
Miembro Nuevo
 
Fecha de Ingreso: Aug 2009
Mensajes: 19
sal78 Neutral
Smile s10 1997

Hola a tod@s.
Primero agradezco la creación de estos foros y la oportunidad de colocar nuestras dudas y problematicas en el, así como también las respuestas.

Tengo una Sonoma 1997 (la versión en GMC de la S10 de chevrolet) automatica con un mator de seis cilindros 4.3l.
Esta me ha presentado multiples fallas. Ultimamente gasta mucha gasolina -trae tanque de 60 litros- alrededor de un cuarto de tanque por unos 40 o 50 km. No saca humo negro ni azul.
Le he hecho la afinación, le puse las bujias de platino como es la especificación , los cables nuevos, filtro, y según los talleres le han lavado los inyectores, que es algo que dudo mucho, pero en fin.

Eso es una cosa, la otra es que mi alternador empezo a marcar solo en la rimera rayita blanca despues de la marca de 9 volts en el tablero, decidi cambiar el alternador completo, y lepuse uno nuevo, solo que ahora, al encenderla, marca casi en 14 volts, y conforme utilizo la camioneta, la ahuja va bajando a veces al punto de lllegar a esa primera raya blanca despues del 9.

qUÉ PODRÁ SER EL PROBLEMA Y HABRA RELACIÓN CON EL MEGA GASTO DE GASOLINA.
yA REVISE LA INSTALACIÓN ELECTRICA, Y TODO ESTA BIEN, LA BATERIA ES NUEVA,ORIGINAL, TIENE MENOS DE 6 MESES Y ESTAN BIEN FIJADAS LAS TERMINALES.
tENDRA QUE VER CON LA BOBINA O EL INDUCTOR hei, o con el distribuidor, o definitivamente son los inyectores...

Si alguien puede ayudarme le reitero mi agradecimiento.

Salvador
Publicidad
  #2  
Antiguo 24-08-2009, 20:30:03
RoMeLs23 RoMeLs23 is offline
Miembro
 
Fecha de Ingreso: Feb 2009
Ubicación: morelia
Mensajes: 163
RoMeLs23 Neutral
Predeterminado Re: s10 1997

Cita:
Empezado por sal78 Ver Mensaje
Hola a tod@s.
Primero agradezco la creación de estos foros y la oportunidad de colocar nuestras dudas y problematicas en el, así como también las respuestas.

Tengo una Sonoma 1997 (la versión en GMC de la S10 de chevrolet) automatica con un mator de seis cilindros 4.3l.
Esta me ha presentado multiples fallas. Ultimamente gasta mucha gasolina -trae tanque de 60 litros- alrededor de un cuarto de tanque por unos 40 o 50 km. No saca humo negro ni azul.
Le he hecho la afinación, le puse las bujias de platino como es la especificación , los cables nuevos, filtro, y según los talleres le han lavado los inyectores, que es algo que dudo mucho, pero en fin.

Eso es una cosa, la otra es que mi alternador empezo a marcar solo en la rimera rayita blanca despues de la marca de 9 volts en el tablero, decidi cambiar el alternador completo, y lepuse uno nuevo, solo que ahora, al encenderla, marca casi en 14 volts, y conforme utilizo la camioneta, la ahuja va bajando a veces al punto de lllegar a esa primera raya blanca despues del 9.

qUÉ PODRÁ SER EL PROBLEMA Y HABRA RELACIÓN CON EL MEGA GASTO DE GASOLINA.
yA REVISE LA INSTALACIÓN ELECTRICA, Y TODO ESTA BIEN, LA BATERIA ES NUEVA,ORIGINAL, TIENE MENOS DE 6 MESES Y ESTAN BIEN FIJADAS LAS TERMINALES.
tENDRA QUE VER CON LA BOBINA O EL INDUCTOR hei, o con el distribuidor, o definitivamente son los inyectores...

Si alguien puede ayudarme le reitero mi agradecimiento.

Salvador
amigo que tal!!! pues las causas por las que te genera ese gasto exesiv pueden ser las siguientes:

1- un orden o tiempo de encendido incorrecto, por lo q pierde potencia y te ves obligado a acelerar mas.
2- cables de bujias o bujias en mal estado y bujias no calibradas.
3- conductos de aire o filtro de aire en malas condiciones.
4-entradas de aire no medidas, por ejemplo por empaques del multiple o conductos de aire agujerados.
5-fugas de combustible, ya sea por riel de inyectores, inyectores goteando o por el regulador de presion.
6- tambien el habito de manejo tiene que ver, no forces tu camioneta a mas de 3000 o 3500 RPM

la carga en la bateria esta bien y que llegue a 14 vots esta bien, si tienes un multimetro checa que la bateria en frio tenga una carga de entre 12.38 y 12.51 vots, y si es asi anda todo bien, y si no checa el regulador de voltaje.
ojaa te fucione esto. saludos!!!!!!!!!!!!!!!!!!!!
  #3  
Antiguo 24-08-2009, 21:10:33
Avatar de jonathandfq
jonathandfq jonathandfq is offline
Miembro
 
Fecha de Ingreso: Jun 2009
Ubicación: PUERTO VALLARTA
Mensajes: 498
jonathandfq Neutral
Contactar con jonathandfq a través de MSN Send a message via Skype™ to jonathandfq
Predeterminado Re: s10 1997

Te Recomiendo Que Cheques Cuantos Kilometros Te Da Por Litro Para Que Sea Mas Exacto El Dato Ya Que El Manejo Aveces Influye Mucho. Con Respecto Ha Tu Sistema De Carga Haz Esto. Si Tienes Un Multimetro Checa Tu Nivel De Carga Cuando Esta Encendida Porque Supongo Que Lo De La Aguja Lo Hace Cuando Esta Prendida Ono ? Debe De Que Mantenerse Y No Varear Mucho Lo Normal Con El Motor Encendido Es De 13.80 Ha 14.46 14.30 14.76 No Pasa De 15 Volts Si Es Menor De 13.05 Que Es La Norma, Si Estas Teniendo Problemas Con El Alternador, Checalo Y Si No Tienes Multimetro Ve Con Un Electrico Dile Que Te Cheque Si Te Carga O Ke Onda Va Hay Me Comentas Que Paso Va Saludos Okyyyyyyyyyyy.......
__________________
AUTOMOTRIZ JAGUAR
  #4  
Antiguo 25-08-2009, 00:20:56
sal78 sal78 is offline
Miembro Nuevo
 
Fecha de Ingreso: Aug 2009
Mensajes: 19
sal78 Neutral
Predeterminado Re: s10 1997

Hola. Gracias por responder. Voy a checar lo que ambos me han indicado y ya les cuento que sucede.

Vale.
  #5  
Antiguo 16-01-2010, 00:59:42
sal78 sal78 is offline
Miembro Nuevo
 
Fecha de Ingreso: Aug 2009
Mensajes: 19
sal78 Neutral
Predeterminado Re: s10 1997

Hola, de nueva cuanta pido su ayuda.

Mi problema an terior, trate de resolverlo de la siguiente manera: cambie tps, IAC, cables de bujías, bujias así como también los cuatro sensores de oxígeno: esto resulto bien, por un corto tiempo, luego de unas dos semanas, se prendio el chek en el tablero,de golpe, fui a que lo escanearan y me dijeron que el convertidor catalitico tenía baja eficiencia. Así que lo fui a cambiar a un taller Pirec, para lo que investigue el número de parte de convertidor de tres marcas que corresponden a mi camioneta, resulta que les pedí uno, y total que instalaron otro que es universal yo les dije que ese no lo había pedido y me respondieron que no había problema, ahora unas semanas después se ha vuelto a encender el chek pero esta vez parpadeo y luego se quedo fijo.

Mi duda es está el convertidor que colocaron es el 15072 de la marca walker, y al revisar las aplicaciones veo que son para modelos ford y hay una información que dice que lo usan unos chevrolet, pero de menor cilindrada, o sea 3.5 o no se, pero ninguna referencia al motor que trae mi camioneta un vortec 4.3; esto le afecta y en qué?

Si alguien conoce de convertidores me podría orientar. Según mi información el convertidor que lleva es el 15856 de la misma marca.

Por otro lado, el motor se sigue quedando como acelerado, revise las bujías y estás presentan aceite en la rosca, muy poco, pero supongo que con el uso continuo se acumula más, no hecha humo negro ni azul, ¿qué podrá ser los sellos de las valvulas o mis inyectores esán dañados.


Gracias y disculpen lo extenso del mensaje
Tema Cerrado

Tags
sonoma

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Eclipse 1997 se calienta Reinaldo MECANICA AUTOMOTRIZ 2 14-01-2011 13:58:25
Dodge Dakota 1997 $$dIeGo$$ TRANSMISIONES AUTOMATICAS 1 22-10-2010 03:30:51
chevrolet s10 1997 abundio sontay FOROMECANICOS 0 21-12-2008 22:56:44
chevrolet s10 1997 abundio sontay MECANICA AUTOMOTRIZ 0 21-12-2008 00:26:50
direccion lesabre 1997 lesabre1997 MECANICA AUTOMOTRIZ 0 13-10-2008 16:22:10

      


La franja horaria es GMT -5. Ahora son las 10:50:21.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones