Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > MECANICA AUTOMOTRIZ

MECANICA AUTOMOTRIZ Temas sobre el funcionamiento de un vehiculo motorizado de uso regular; PARA INGRESAR, Presione en "LA MARCA O MODELO ESPECIFICO DE VEHICULO, QUE SEA DE SU INTERES" Luego; SIGA LAS INDICACIONES DE LA NUEVA PAGINA.

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Tema Cerrado

Compartir/Guardar

 
Herramientas Desplegado
  #1  
Antiguo 18-09-2009, 09:55:06
velarde velarde is offline
Miembro Nuevo
 
Fecha de Ingreso: Jun 2009
Ubicación: sinaloa
Mensajes: 14
velarde Neutral
Thumbs up problemas con mi tsuru

le lave el cuerpo de aceleracion por que hechaba humo negro al arrancar y quedo mas o menos pero ahora presente esta falla no acelera fuerte se apaga al acelerar le medio ajuste el tps pero continua el problema ya le cambie la bomba de la gasolina y sigue no corre a mas de 60 kms ayudenme que sera
Publicidad
  #2  
Antiguo 18-09-2009, 10:38:11
RoMeLs23 RoMeLs23 is offline
Miembro
 
Fecha de Ingreso: Feb 2009
Ubicación: morelia
Mensajes: 163
RoMeLs23 Neutral
Smile Re: problemas con mi tsuru

Cita:
Empezado por velarde Ver Mensaje
le lave el cuerpo de aceleracion por que hechaba humo negro al arrancar y quedo mas o menos pero ahora presente esta falla no acelera fuerte se apaga al acelerar le medio ajuste el tps pero continua el problema ya le cambie la bomba de la gasolina y sigue no corre a mas de 60 kms ayudenme que sera
hola amigo buen dia!! oye eso de "le medio ajuste el TPS" debes estar bien seguro de que qued al voltage que debe calibrarse.
esa falla la puede originar una presion muy baja en el riel de inyectres, checa que la bomba si este entregando la presion adecuada que no debe ser menor de 35 PSI. checa el filtro de gasolina que no este tapado y lava los inyectores. tambien otra causa es el sensr MAP o MAF o MASS porque si este sensor no manda la senial adecuada a la ECU te pasa esto al aceerar y ademas hoyes detonaciones. tambien revisa el filtro de aire, que la bobina este en buen estado y que el orden de encendido este correcto, no se si tu carro use distribuidor y si no entonces hecar el sensor de posicion del cguenial. cuidate suerte!!!!
  #3  
Antiguo 18-09-2009, 11:33:06
Damian Damian is offline
Master Miembro
Equipo Automecanico.com
 
Fecha de Ingreso: May 2008
Ubicación: Los Angeles CA
Mensajes: 2.317
Damian Neutral
Predeterminado Re: problemas con mi tsuru

Cita:
Empezado por velarde Ver Mensaje
le lave el cuerpo de aceleracion por que hechaba humo negro al arrancar y quedo mas o menos pero ahora presente esta falla no acelera fuerte se apaga al acelerar le medio ajuste el tps pero continua el problema ya le cambie la bomba de la gasolina y sigue no corre a mas de 60 kms ayudenme que sera
A ver si entendi:
El diagnnostico se inicia situandonos en visualizar el funcionamiento del motor anterior a la falla; Si echaba humo negro, indicaba mezcla rica.
Despues de lavar el cuerpo de aceleracion, te aparece esa falla [coincidencia?].
Al acelerar fuerte se apaga; indica mezcla pobre; o sea que al acelerar abres la garganta de aceleracion, entra aire; pero el injector no surte la gasolina poara compensar la mezcla.
Porque? Talvez porque el computador no recibe senial del tps, para saber que la garganta esta abriendose.
Hasta aqui trato de ubicarme en los hechos.
Pero en una ampliacion de diagnostico; apoyo lo mencionado por "RoMeLs23" ; agregando que una mezcla pobre tambien lo puede originar un sistema de escape obstruido, tiempo de encendido etc.
En todo caso; es importante mencionar datos especificos del vehiculo, no basta indicar el nombre del ninio, es importante saber la edad.
Saludos
  #4  
Antiguo 25-10-2009, 10:00:48
velarde velarde is offline
Miembro Nuevo
 
Fecha de Ingreso: Jun 2009
Ubicación: sinaloa
Mensajes: 14
velarde Neutral
Predeterminado Re: problemas con mi tsuru

Cita:
Empezado por Damian Ver Mensaje
A ver si entendi:
El diagnnostico se inicia situandonos en visualizar el funcionamiento del motor anterior a la falla; Si echaba humo negro, indicaba mezcla rica.
Despues de lavar el cuerpo de aceleracion, te aparece esa falla [coincidencia?].
Al acelerar fuerte se apaga; indica mezcla pobre; o sea que al acelerar abres la garganta de aceleracion, entra aire; pero el injector no surte la gasolina poara compensar la mezcla.
Porque? Talvez porque el computador no recibe senial del tps, para saber que la garganta esta abriendose.
Hasta aqui trato de ubicarme en los hechos.
Pero en una ampliacion de diagnostico; apoyo lo mencionado por "RoMeLs23" ; agregando que una mezcla pobre tambien lo puede originar un sistema de escape obstruido, tiempo de encendido etc.
En todo caso; es importante mencionar datos especificos del vehiculo, no basta indicar el nombre del ninio, es importante saber la edad.
Saludos
es un ga16dna modelo 2001 da marcha unos 10 segundos y arranca debilmente a ver si me explico le meto la llave le doy marcha y despues de 10 segundos accionando el arranque arranca el motor despues de una bocanada de humo negro
  #5  
Antiguo 26-10-2009, 21:41:36
gatumadre gatumadre is offline
Miembro
 
Fecha de Ingreso: Dec 2008
Ubicación: durango
Mensajes: 902
gatumadre Neutral
Contactar con gatumadre a través de MSN
Predeterminado Re: problemas con mi tsuru

yo pienso que son los inyectores debes cambiarlos porque esta pasando demasiado combustible por esi el humo negro y aunque los lanes vas a tener el mismo problema porque no sellan y te pasa mucha gasolina
  #6  
Antiguo 28-10-2009, 12:32:39
Avatar de FIXCUSTOMCAR
FIXCUSTOMCAR FIXCUSTOMCAR is offline
Miembro
 
Fecha de Ingreso: Sep 2009
Ubicación: Guatemala
Mensajes: 469
FIXCUSTOMCAR Neutral
Contactar con FIXCUSTOMCAR a través de Yahoo
Predeterminado Re: problemas con mi tsuru

aqui es el nissan sentra, o sunny, pero es el mismo con el motor GA16..
vaya motorcito, he tenido varias experiencias no tan buenas ehh, empezando con el tiempo es un poco complicado pero no imposible ponerlo....
primero revisa el tiempo, luego si esta bien el orden de encendido, luego la presion de la bomba de gasolina, si todo esto esta bien, tambien revisa una valvula que esta por el manifuld de admision del lado donde esta el tapon del aceite, esta hace que de humo negro, y no jale...
Saludos.
Tema Cerrado

Tags
tsuru

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
problemas con tsuru 87 pzg pedro zepeda g MECANICA AUTOMOTRIZ 2 28-07-2010 14:14:10
tsuru gs morveztrinis MECANICA AUTOMOTRIZ 4 10-01-2010 20:59:27
problemas nissan tsuru pekito MECANICA AUTOMOTRIZ 11 30-11-2009 17:45:26
Problemas Con Tsuru 1993 Ayuda Por Favor radiocom256 MECANICA AUTOMOTRIZ 1 10-07-2009 12:27:21
tsuru problemas al encerder pzg pedro zepeda g MECANICA AUTOMOTRIZ 1 19-05-2009 20:26:01

      


La franja horaria es GMT -5. Ahora son las 04:25:42.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones