Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > TRANSMISIONES AUTOMATICAS

TRANSMISIONES AUTOMATICAS Informacion y apoyo para dar solucion a la problematica, sobre el funcionamiento, de estos nuevos disenyos de transmisiones automaticas electronicas; asi como la actualizacion de las anteriores.Ingrese presionando en el titulo de este parrafo: "TRANSMISIONES AUTOMATICAS" Luego; Si desea dejar mensaje nuevo; presione "NUEVO TEMA"; Si desea leer mensajes; presione en los TITULOS DE LOS TEMAS. Para contestar un mensaje, presione "RESPONDER

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Tema Cerrado

Compartir/Guardar

 
Herramientas Desplegado
  #1  
Antiguo 20-01-2010, 14:25:37
emblema emblema is offline
Miembro Nuevo
 
Fecha de Ingreso: May 2008
Ubicación: tijuana b.c
Mensajes: 13
emblema Neutral
Predeterminado problemas con transmision de ford explorer 95

hola a todos . es una ford explorer 95 4x4 motor 4.0 con trasnmision 4R55E ok ,mi problema empezo con unos leves jaloneos y luego empezo a tardar los cambios y el foco de over drive a parpadear hasta que se patino por completo ya no dio ni para adelante ni para atras espere un momento la apague la prendi y trabajo pude llegar ami casa forzandola bastante le quite el carter y salio el aceite negroy espeso con olor a pasta quemada . la baje y la desarme .soy mecanico no trasnmisionero pero me anime a hacerlo,tenia la mayoria de discos quemados por completo algunos pegados al metal a excepcion de dos que tenian la pasta del disco completa pero despegada tambien tenia los servos duros y quebrados. le cambie todos los discos los dos servos dos bandas la intermedia y la od ligas sedaso y aceite y trabajo la reversa bien pero para adelante empezo a patinarse hasta que no agarro nada tengo que bajarle a segunda o primera y luego la subo a normal y trabaja patinandose .tengo dudas con los resotes de los servos de que los haya puesto al reves el amarillo lo puse en el servo intermedio y el azul en el od ,tambien con los aros de metal que van con los discos porque estaban rayados y gastados ,con los solonoides,con la caja de valvulas y con el ajuste de las bandas. las ajuste a tanteo meti todo el tornillo hasta que topo y lo regrese una vuelta, tambien el foco de overdrive empezo a parpadear de nuevo ,presiono el boton de od y no se activa. nececito de su ayuda con este problema y si pudieran proporcionarme un manual de esa transmision seria feliz mi correo es rys2006@hotmail.com
Publicidad
  #2  
Antiguo 20-01-2010, 20:49:54
mugroso mugroso is offline
Miembro
 
Fecha de Ingreso: Jun 2008
Ubicación: sma gto
Mensajes: 454
mugroso Neutral
Predeterminado Re: problemas con transmision de ford explorer 95

indudablemente la tienes que bajar.
el ajuste de las bandas no ocaciono el patinaje ni tampoco la colocacion de los resortes.
no se si mensionaste si cambiaste las ligas de los tambores, si lo hisiste lo mas probable es que te halla quedeado mordido uno , tambien checa que el sprock que esta en la flecha funcione correctamente por que si no funciona no jala para delante.
lo siento es una lata bajar esa transmision.
__________________
los fierros no tienen palabra de honor
  #3  
Antiguo 20-01-2010, 21:49:58
emblema emblema is offline
Miembro Nuevo
 
Fecha de Ingreso: May 2008
Ubicación: tijuana b.c
Mensajes: 13
emblema Neutral
Predeterminado Re: problemas con transmision de ford explorer 95

gracias por contestar mugroso. no desarme los tambores nomas le cambie los clutches y lije los aros porque estan rayados pero no le cambie las ligas si me pudieras explicar mejor cuales son y tambien lo del sprok te lo agradeceria lo que pasa es que soy mecanico no trasnmisionero pero trato de entender ojala pudieras ayudarme
  #4  
Antiguo 20-01-2010, 22:05:58
mugroso mugroso is offline
Miembro
 
Fecha de Ingreso: Jun 2008
Ubicación: sma gto
Mensajes: 454
mugroso Neutral
Predeterminado Re: problemas con transmision de ford explorer 95

eso quiere decir que el sprock lo mas seguro es que este bien..

cuando quitas los discos de los tambores en la parte baja tienen resortes , tienes que comprimir estos resortes y quitar el seguro del retenedor una vez quitado el seguro y el retendor sacas el piston que activa el embrague, este piston tiene 2 ligas una interna y otra externa . seguramente en el embrague de directa las ligas estan desechas. si no mal recuerdo son 3 tambores .

pero eso si cuando encuentres la liga mala te tomas una fria en mi salud
__________________
los fierros no tienen palabra de honor
  #5  
Antiguo 20-01-2010, 22:57:39
emblema emblema is offline
Miembro Nuevo
 
Fecha de Ingreso: May 2008
Ubicación: tijuana b.c
Mensajes: 13
emblema Neutral
Predeterminado Re: problemas con transmision de ford explorer 95

gracias por tomarte el tiempo de contestarme mugroso,voy a bajar la transmision mañana y la voy ha desarmar para cambiarle las ligas a los tambores ya que haga esto te escribo para saber en que termino la cosa saludos desde tijuana
  #6  
Antiguo 23-01-2010, 02:47:52
emblema emblema is offline
Miembro Nuevo
 
Fecha de Ingreso: May 2008
Ubicación: tijuana b.c
Mensajes: 13
emblema Neutral
Predeterminado Re: problemas con transmision de ford explorer 95

quetal mugroso aqui reportando que los problemas con mi trasnmision quedaron resueltos, efectivamente el problema estaba en las ligas externas de los tambores de directa y de overdrive. estaban mordidas las dos ligas se las cambie y listo ahora trabaja muy bien nada mas tengo una pequeña duda creo que tiene que ver con el ajuste de las bandas. antes me hacia los cambios como ha 2000 rpm y ha ora me los hace entre las 2300 y 2500 rpm los mete bien y suavecitos pero se me hacen un poquito tardados. yo ajuste las bandas a 10 lbs.pie y a la banda intermedia le regrese dos vueltas imedia y ala de overdrive dos vueltas no se si este bien ese ajuste que les di me gustaria que me orientaras respecto a este detalle. te agradesco infinitamente tu apoyo muy acertado y profesional y dejame decirte que no pude echarme una fria por que esta lloviendo mucho y haciendo un frio espantoso por aca pero me tome un tequilita a tu salud. saludos desde tijuana espero tu respuesta.
Tema Cerrado

Tags
ford explorer

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problemas con la trasmision automatica mi Ford Explorer 4x4 (sport trac)2004.. javier fernandz MECANICA AUTOMOTRIZ 1 30-03-2010 17:51:50
problema con transmision de for explorer 99 patoxxx TRANSMISIONES AUTOMATICAS 0 20-11-2009 11:30:59
tRAnsMIsiOn de FoRD ExploReR 96 tOny MR TRANSMISIONES AUTOMATICAS 0 15-08-2009 14:28:02
transmision ford explorer 98 nejos TRANSMISIONES AUTOMATICAS 7 02-05-2009 00:18:17
Problema con transmision automatica de Explorer 92 temo_8a TRANSMISIONES AUTOMATICAS 1 02-12-2008 12:10:53

      


La franja horaria es GMT -5. Ahora son las 08:40:13.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones