Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > MECANICA AUTOMOTRIZ

MECANICA AUTOMOTRIZ Temas sobre el funcionamiento de un vehiculo motorizado de uso regular; PARA INGRESAR, Presione en "LA MARCA O MODELO ESPECIFICO DE VEHICULO, QUE SEA DE SU INTERES" Luego; SIGA LAS INDICACIONES DE LA NUEVA PAGINA.

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Tema Cerrado
 
Herramientas Desplegado
  #1  
Antiguo 20-01-2010, 20:13:05
luisjorero luisjorero is offline
Miembro
 
Fecha de Ingreso: Feb 2009
Ubicación: zamora michoacan mexico
Mensajes: 194
luisjorero Neutral
Predeterminado falla sensos de arbol de levas

que tal amigos tengo un stratus modelo 2003 le cambie el sensor del arbol de levas porque estaba dañado, el punto fue que el cliente me trajo un sensor nuevo mas no el original y nuevamente me esta arrojando el codigo de falla del sensor que es falla del sensor de posicion del arbol de levas intermitente mi duda es si me estara fallando nuevamente por que el sensor no es el original o por que se llena de aceite el sensor, como va montado en donde va el arbol de levas se llena de aceite pero creo esto es normal porque al parecer no lleva reten si no que e mismo sensor sella,,, espero su ayuda amigos y gracias.
Publicidad
  #2  
Antiguo 20-01-2010, 22:57:59
Avatar de HUICHO50
HUICHO50 HUICHO50 is offline
Miembro Master
 
Fecha de Ingreso: Dec 2009
Ubicación: MEXICO DF.
Mensajes: 6.294
HUICHO50 Neutral
Predeterminado Re: falla sensos de arbol de levas

mira pudiera deverse al sensor por no ser original, pero preguntale a tu cliente si no le mando cambiar recientemente la banda de distribucion porque si la dejaron un diente movido por eso marca el sensor y la otra pudiera ser que la banda por uso haya dado de si, se haya estirado y provoca lo mismo, tambien podrias checar los punto de la banda.
  #3  
Antiguo 21-01-2010, 01:42:42
Avatar de dasajew
dasajew dasajew is offline
Miembro
 
Fecha de Ingreso: Nov 2009
Ubicación: veracruz
Mensajes: 35
dasajew Neutral
Talking Re: falla sensos de arbol de levas

simon ! chekaa si estan bn los puntos ! aveces falla por ke el sensor es economico y claro no viene igual la coneccion o no enbona bien , cheka si anda bn conectado, borra el codigo del escaner aver si vuelve aparecer compa
Tema Cerrado

Tags
stratus

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
arbol de levas chepesoliz70 TOYOTA 2 12-05-2011 18:18:12
no lubrica un arbol de levas antonioruiz MECANICA AUTOMOTRIZ 3 05-05-2009 19:14:09
Fuga de aceite en el arbol de levas Luis Celis MECANICA AUTOMOTRIZ 1 27-12-2008 23:43:32
Apriete de cojinetes arbol de levas asaber MECANICA AUTOMOTRIZ 1 16-12-2008 22:08:21
Arbol de levas Eugenio813 MECANICA AUTOMOTRIZ 1 31-10-2008 13:00:44

      


La franja horaria es GMT -5. Ahora son las 09:14:48.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones