Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > TRANSMISIONES AUTOMATICAS


TRANSMISIONES AUTOMATICAS Informacion y apoyo para dar solucion a la problematica, sobre el funcionamiento, de estos nuevos disenyos de transmisiones automaticas electronicas; asi como la actualizacion de las anteriores.Ingrese presionando en el titulo de este parrafo: "TRANSMISIONES AUTOMATICAS" Luego; Si desea dejar mensaje nuevo; presione "NUEVO TEMA"; Si desea leer mensajes; presione en los TITULOS DE LOS TEMAS. Para contestar un mensaje, presione "RESPONDER

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Tema Cerrado

Compartir/Guardar

 
Herramientas Desplegado
  #1  
Antiguo 15-06-2008, 21:04:56
mugroso mugroso is offline
Miembro
 
Fecha de Ingreso: Jun 2008
Ubicación: sma gto
Mensajes: 454
mugroso Neutral
Predeterminado 4l60e

el problema es que se quema el embrague de 3a.Anteriormente habian reparado la transmision un par de veces del mismo problema sin tener exito.He revisado la transmision en tres ocaciones y no encuentro la solucion. cambie los discos de acero y pasta de dicho embrague dejandolo dentro de especificacion cambie los pistones, anillos de teflon de la flecha de entrada, bomba de aceite,cuerpo de valvulas, solenoide regulador de aceite, empaques del cuerpo de valvulas, filtro de aceite y por supuesto el aceite. e revisado minusiosamente toda la transmision, colocacion de resortes de los acumuladores, balines, solenoides (resistencia y que no esten obstruidos), arnes interno de los solenoides (continuidad) y todo lo que pienso que podria dañar el embrague, la presion es de 130 psi en drive y 200 psi en reversa. Cuando monto la transmision y hago la prueba de camino, los cambios son perfectos en baja eceleracion y en plena aceleracion y no hay codigos. despues de una semana de uso regresa la transmision con el embrague quemado. Esta ultima ocacion mostro un codigo de falla tcc inoperante. AGRADECERIA CUALQUIER PISTA PARA SOLUCIONAR ESTE PROBLEMA DE ANTE MANO MUCHAS GRACIAS.
Publicidad
  #2  
Antiguo 17-08-2008, 23:26:36
FREDY GARCIA FREDY GARCIA is offline
Miembro Nuevo
 
Fecha de Ingreso: Jul 2008
Mensajes: 5
FREDY GARCIA Neutral
Predeterminado Re: 4l60e

A Mi En Lo Personal Me Paso Esa Falla Con Un Cliente Que Igual Ya Habia Reparado La Transmision En Diferentes Ocasiones Y La Falla Persistia, Haciendo Un Diagnostico Minucioso Nos Arrojo Que El Cable Del Selenoide De Tercera , Creaba Una Resistencia Que Hcia Variar La Presion De Transmision (fluido) Hacia El Tambor Y Me Quemaba Los Discos , Al Final Tubimos Que Cambiar El Cableado Del Selenoide De Tercera Y Pudimos Corregir La Falla, Espero Te Pueda Servir De Referencia Para Corregir La Falla,saludos Fredy.
  #3  
Antiguo 12-10-2010, 21:39:43
ELRUTRO ELRUTRO is offline
Miembro Nuevo
 
Fecha de Ingreso: Oct 2010
Mensajes: 2
ELRUTRO Neutral
Predeterminado Re: 4l60e

Tengo una silverado 2008 con transmisión 4L65LE y esta tubo un problema con el radiador del motor, rompió el serpentín sumergido del enfriamiento de la transmisión y contamino el fluido ATF, tanto en la trasmisión como el refrigerante del motor, sustituí el radiador por uno nuevo, limpie el motor y rellené con refrigerante AC DELCO, desarme la transmisión coloque los discos de embrague nuevos mande a destapar el convertidor par para limpieza y cambio de la pasta de embrague interno y limpie todos los componentes y lanías de enfriamiento con solvente y aire a alta presión, instale la trasmisión y coloque lubricante ATF mercon VI de CASTROL, y al poner en funcionamiento la camioneta esta hace todos sus cambio en correcto rango con buen torque pero al rodar unos 10 KMS, la temperatura del ATF se eleva hasta 105° C y de inmediato paro la camioneta, aunque no faya para nada transmisión solo en unas de las pruebas hubo un zumbido como de fuga permanente en la bomba al aplicar cualquier velocidad pero después de bajar la temperatura esta no sonó mas. He desmontado todo y rearmado minuciosamente todo otra vez y no he podido dar con la falla. Quería saber si alguien tenía idea de que podría estar pasando soy técnico en este tipo de transmisiones y no tengo idea de que pasa allí
  #4  
Antiguo 15-10-2010, 05:51:17
Avatar de transmission 7
transmission 7 transmission 7 is offline
Miembro
 
Fecha de Ingreso: Aug 2010
Ubicación: zapotitlan tlahuac mexico DF alternativo.7@hotmail.com
Mensajes: 100
transmission 7 Neutral
Contactar con transmission 7 a través de MSN
Predeterminado Re: 4l60e

en una ocacion me toco ver ese tambor quemado amigo ya que como tu sabes tiene varias unidades pero el problema de raiz fue la placa del cuerpo de valvulas qu tenia valas de acero y marcaba la placa hasta que se quedo trabada checalo bien tengo un diagrama pero esta interezante tu cazo ojala y sigamos en contacto
alternativo.7@hotmail.com
  #5  
Antiguo 15-10-2010, 05:54:11
Avatar de transmission 7
transmission 7 transmission 7 is offline
Miembro
 
Fecha de Ingreso: Aug 2010
Ubicación: zapotitlan tlahuac mexico DF alternativo.7@hotmail.com
Mensajes: 100
transmission 7 Neutral
Contactar con transmission 7 a través de MSN
Predeterminado Re: 4l60e

Cita:
Empezado por ELRUTRO Ver Mensaje
Tengo una silverado 2008 con transmisión 4L65LE y esta tubo un problema con el radiador del motor, rompió el serpentín sumergido del enfriamiento de la transmisión y contamino el fluido ATF, tanto en la trasmisión como el refrigerante del motor, sustituí el radiador por uno nuevo, limpie el motor y rellené con refrigerante AC DELCO, desarme la transmisión coloque los discos de embrague nuevos mande a destapar el convertidor par para limpieza y cambio de la pasta de embrague interno y limpie todos los componentes y lanías de enfriamiento con solvente y aire a alta presión, instale la trasmisión y coloque lubricante ATF mercon VI de CASTROL, y al poner en funcionamiento la camioneta esta hace todos sus cambio en correcto rango con buen torque pero al rodar unos 10 KMS, la temperatura del ATF se eleva hasta 105° C y de inmediato paro la camioneta, aunque no faya para nada transmisión solo en unas de las pruebas hubo un zumbido como de fuga permanente en la bomba al aplicar cualquier velocidad pero después de bajar la temperatura esta no sonó mas. He desmontado todo y rearmado minuciosamente todo otra vez y no he podido dar con la falla. Quería saber si alguien tenía idea de que podría estar pasando soy técnico en este tipo de transmisiones y no tengo idea de que pasa allí
respuesta amigo
as probado con un radiador unicamente para la transmision checalo es un buen tip
  #6  
Antiguo 15-10-2010, 19:00:30
edwuar edwuar is offline
Miembro Nuevo
 
Fecha de Ingreso: Oct 2010
Mensajes: 24
edwuar Neutral
Predeterminado Re: 4l60e

que tal amigo yo tuve un caso parecido tube que desmontar la transmisión 6 veces hasta que encontre el problema,espero que estas opciones te sirvan:cambia el arnés interno tambien checa si le corresponde al modelo de la transmisión,checa que el serpentin de tu radiador no este tapado o tambien puedes probar con un serpentin independiente,checa el cableado del arnés que viene de la computadora en el conector de la transmisión que no esten pelados y haciendo contacto.
lo más seguro que tu problema esta en el serpentin o en el arnés interno espero que sea de tu ayuda hasta pronto...
Tema Cerrado

Tags
4l60e

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

      


La franja horaria es GMT -5. Ahora son las 05:58:13.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones