Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > MECANICA AUTOMOTRIZ

MECANICA AUTOMOTRIZ Temas sobre el funcionamiento de un vehiculo motorizado de uso regular; PARA INGRESAR, Presione en "LA MARCA O MODELO ESPECIFICO DE VEHICULO, QUE SEA DE SU INTERES" Luego; SIGA LAS INDICACIONES DE LA NUEVA PAGINA.

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Tema Cerrado

Compartir/Guardar

 
Herramientas Desplegado
  #1  
Antiguo 23-03-2010, 19:53:43
Avatar de mixxxel
mixxxel mixxxel is offline
Miembro Nuevo
 
Fecha de Ingreso: Feb 2010
Ubicación: hidalgo
Mensajes: 18
mixxxel Neutral
Contactar con mixxxel a través de MSN
Question ayuda con cuerpo de aceleracion

lave el cuerpo de aceleracion de un a nissan pick up motor z24 sistema tbi de un inyector la camioneta andaba bien solo lo labe como mantenimiento pero resulta que al colocarlo nuevamente la camioneta ya no se mantenia en marcha minima se apagaba.

desconectando el sensor maf la camioneta si se mantenia perfecto pero ya calandola nomas se tironea y conectado el sensor tengo que acelerarla mucho para que se mantenga prendida en baja lave las dos valvulas que van enroscadas en el cuerpo de aceleracion cheque que tubieran bien sus resortitos pero no entiendo donde esta el problema y lo malo de esto es que la camioneta andaba jalando bien les comento que desconectando el sensor el tornillo que ajusta la apertura de aceleracion nisiquiera toca la parte donde va el chicote de acelerador y asi prende al llavaso y se mantiene perfecto pero corriendo no jala la camioneta los filamentos de este sensor estan bien tub emucho cuidado al quitar este sensor y no creo que sea el sensor ya que la camioneta andaba jalando bien

me podrian decir que es lo que paso en este caso
Publicidad
  #2  
Antiguo 23-03-2010, 20:56:22
luisjorero luisjorero is offline
Miembro
 
Fecha de Ingreso: Feb 2009
Ubicación: zamora michoacan mexico
Mensajes: 194
luisjorero Neutral
Predeterminado Re: ayuda con cuerpo de aceleracion

amigo espero no hallas limpiado el sensor maf aun estando caliente este sensor por que lo fundiste, si no es el caso seguramente esta chupando aire por la base del sensor o por el cuerpo del tbi, revisa que halla sentado bien como tu dices andaba jalando bien la camioneta obviamente quedo mal algo por ahi, y te comento, lo mas probable es aue sea una fuga de vacio, suerte...
  #3  
Antiguo 23-03-2010, 21:58:57
Avatar de HUICHO50
HUICHO50 HUICHO50 is offline
Miembro Master
 
Fecha de Ingreso: Dec 2009
Ubicación: MEXICO DF.
Mensajes: 6.289
HUICHO50 Neutral
Predeterminado Re: ayuda con cuerpo de aceleracion

no mensionas el año pero si el cuerpo de aceleracion es electronico (sin chicote) lo vas a tener que calibrar con el escaner original o que traiga esa funcion.
  #4  
Antiguo 23-03-2010, 22:05:20
gatumadre gatumadre is offline
Miembro
 
Fecha de Ingreso: Dec 2008
Ubicación: durango
Mensajes: 914
gatumadre Neutral
Contactar con gatumadre a través de MSN
Predeterminado Re: ayuda con cuerpo de aceleracion

la bronca esta el es sensor
acomodola bien eso es todo
  #5  
Antiguo 23-03-2010, 22:58:06
Avatar de carloz
carloz carloz is offline
Miembro
 
Fecha de Ingreso: Apr 2009
Ubicación: arizona U.S.A
Mensajes: 741
carloz Neutral
Contactar con carloz a través de Yahoo
Predeterminado Re: ayuda con cuerpo de aceleracion

yo tube un problema asi con una pero :la buena noticia es aprendi un poco de esa 720 pick up. nissan/datsun.
la mala no la pude arreglar: el duenio decidio no arreglarla.ahi lo tiene arrumbado. pero cerciorate que anio es porque despues de el 85 salio el z24i
asta el 90.ese es electronico. y el primer z24 salio en 1979 asta 1989.
los 2 de 4cil .uno de 1.8L y el otro de 2.4L.
bueno no solucione el problema pero tal vez alguien mas te ayude si das el dato.
!!saludos a todos!!.
__________________
SI NO HAS TENIDO ERRORES,NO TENDRAS EXPERIENCIAS.
Tema Cerrado

Tags
nissan

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Ayuda con la calibracion de entrada de aire del cuerpo de un ford probe 2.2Lt diego04 FOROMECANICOS 4 06-01-2010 10:12:08
Limpieza a Valvula IAC y Cuerpo de Aceleración Serch MECANICA AUTOMOTRIZ 2 20-11-2009 17:15:05
[AYUDA] Diagrama Aceleracion Century '88 yormaning68 MECANICA AUTOMOTRIZ 3 23-10-2009 00:04:51
me desespera problema de aceleracion!!! RoMeLs23 MECANICA AUTOMOTRIZ 2 17-04-2009 11:00:12
problema de aceleracion Robert MECANICA AUTOMOTRIZ 0 01-04-2009 17:52:18

      


La franja horaria es GMT -5. Ahora son las 12:53:10.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones