Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > MECANICA AUTOMOTRIZ > CHRYSLER - DODGE - PLYMOUTH

CHRYSLER - DODGE - PLYMOUTH Foro Especifico. para postear un mensaje nuevo; presione en "Nuevo Tema" Indique datos particulares [tipo o # de motor, transmision, si es de carburador o fuel injection; si usa distribuidor o sistema DIS; y sintomas del problema]. Si desea responder algun tema, presione en los titulos del Tema. Aparecera otra pagina; en la parte baja izquierda, presione en "RESPONDER" o Citar. En su respuesta; puede incluir Fotografias o archivos, presionando en "Gestionar archivos Adjuntos"

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Tema Cerrado

Compartir/Guardar

 
Herramientas Desplegado
  #1  
Antiguo 22-08-2010, 10:56:22
JesusM JesusM is offline
Miembro Nuevo
 
Fecha de Ingreso: Aug 2010
Mensajes: 7
JesusM Neutral
Exclamation Ram 1500 '03

Saludos Amigos Mecanicos.
Solicito Su Ayuda:
Tengo 1 Ram1500 Motor 4.7 Que No Tiene Chispa
Ni Pulsos En Los Inyectores. El Scanner Me Marca Falla En El Circuito (a) Del Sensor Del Cigueñal, Con El Diagrama Electrico Le Cheque El Circuito Del Sensor Del Cigueñal Y Esta Bien
Cheque Voltajes Y Tierras A La Computadora Todo Bien. Le Puse Sensores De Cigueñal Y Arbol De Levas Nuevos, Computadora Nueva Con Las Especificaciones De La Anterior Y Sigue El Problema Ya No Se Que Hacer Les Agradeceria Inmensamente Su Ayuda
Mil Gracias.
Publicidad
  #2  
Antiguo 22-08-2010, 14:34:47
aleman aleman is offline
Miembro
 
Fecha de Ingreso: Jul 2010
Mensajes: 758
aleman Neutral
Predeterminado Re: Ram 1500 '03

No te fijaste si fundio el fusible 6 del asd? esta falla a mi me ha pasado con varias 4.7 y 3.7 y es provocado por una bobina o varias con mucha resistencia o por estar fuera de secuencia un arbol o ambos,funde ese fusible que es la alimentacion directa a las bobinas y se quedan sin alimentacion provocando que no tengan chispa.
  #3  
Antiguo 22-08-2010, 14:47:43
Avatar de EL INDIO
EL INDIO EL INDIO is offline
Miembro
 
Fecha de Ingreso: Apr 2010
Ubicación: San fernando venezuela
Mensajes: 384
EL INDIO Neutral
Predeterminado Re: Ram 1500 '03

Estimado amigo jesus entiendo que no tienes chispa ni pulso de inyectores el DR 2003 tiene un sistema de seguridad antirrobo controlado por un modulo inmovilizador SKIM-SKIS si te fijas bien tampoco activa la bomba de combustible tienes que utilizar un DRB III o un STAR SCAN para hacer reprogramaciones necesarias
  #4  
Antiguo 22-08-2010, 16:08:06
JesusM JesusM is offline
Miembro Nuevo
 
Fecha de Ingreso: Aug 2010
Mensajes: 7
JesusM Neutral
Predeterminado Re: Ram 1500 '03

Estimados Amigos (indio Y Aleman) Les Agradesco Su Ayuda Inmesamente, Quisiera Ser Mas Explicito Con El Problema Que Tengo Con Esta Camioneta. Le Instale El Motor Que Era De 1 Durango 2003
Que Estaba Trabajando Perfectamente. Como Recordaran El Problema Es Que No Hay Chispa Ni Pulsos En Los Inyectores Con El Diagrama Electrico De La Camioneta Revise Voltajes Y Tierras A La Computadora,revise El Circuito Del Sensor Del Cigueñal Que Es El Problema Que Me Marca El Escanner Y No Hay Cables Abiertos O Desconectados Y El Sensor Recibe Su Señal De 5 Volts En Pocas Palabras No Encontre Problemas Con El Arnes,fusibles ,relevadores. Cambie La Computadora X 1 Nueva Y Los Sesores Del Cigueñal Y Arbol De Levas. La Camioneta No Tine Sistema Antirobo Ya Que Es Austera. Espero Que Con Esta Informacion Me Puedan Ayudar Se Los Agradeceria Mucho.
  #5  
Antiguo 22-08-2010, 18:58:36
aleman aleman is offline
Miembro
 
Fecha de Ingreso: Jul 2010
Mensajes: 758
aleman Neutral
Predeterminado Re: Ram 1500 '03

Ok,entonces cambiaste el motor,algunas ocasiones los reluctores del cigueñal y de arbol,cambian de un modelo a otro,lo primero seria en mi punto de vista,verificar el numero de ventanas de un motor a otro en ambos reluctores,casi te puedo asegurar que el del cigueñal es distinto al que anteriormente tenia.
  #6  
Antiguo 23-08-2010, 21:49:10
JesusM JesusM is offline
Miembro Nuevo
 
Fecha de Ingreso: Aug 2010
Mensajes: 7
JesusM Neutral
Question Re: Ram 1500 '03

Tengo mis dudas, de un auto a otro del mismo año y misma marca en este caso Ram '03 y Durango '03 es el mismo motor 4.7L el arnes es casi el mismo, la diferencia es la computadora, claro está que le puse el arnes de la Ram. Se me ha pasado aunque no le veo relevancia, tambien se le cambió el switch se le puso el de la Durango ya que la llave que traía abre las puertas pero no giraba el switch y no es de chip ya que me la revisó un especialista en hacer y programar llaves, no tiene anti-theft ya que es la austera. Voy a revizar el motor de la Ram para ver el cigueñal a ver si cambia algo como dice, pero si tiene alguna que otra teoría por favor pasenme el dato.

Gracias.
Tema Cerrado

Tags
ram

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Ram 1500 '03 JesusM MECANICA AUTOMOTRIZ 1 22-08-2010 23:40:21
Transmision Cheyenne 1500 winstonla32 TRANSMISIONES AUTOMATICAS 1 01-06-2010 10:07:08
Dodge Ram 1500 se apaga el freno MECANICA AUTOMOTRIZ 6 05-04-2010 17:47:24
dodge ram 1500 bossbeny MECANICA AUTOMOTRIZ 0 03-12-2009 14:58:01

      


La franja horaria es GMT -5. Ahora son las 20:33:51.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones