Automecanico.com - Foro

 
Busqueda www.automecanico.com

Retroceder   Automecanico.com - Foro > AUTOMECANICO.COM > MECANICA AUTOMOTRIZ > G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK

G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK Foro Especifico. para postear un mensaje nuevo; presione en "Nuevo Tema" Indique datos particulares [tipo o # de motor, transmision, si es de carburador o fuel injection; si usa distribuidor o sistema DIS; y sintomas del problema]. Si desea responder algun tema, presione en los titulos del Tema. Aparecera otra pagina; en la parte baja izquierda, presione en "RESPONDER" o Citar. En su respuesta; puede incluir Fotografias o archivos, presionando en "Gestionar archivos Adjuntos"

IR..a:
DIAGNOSTICO RAPIDO
AUTOMECANICO.COM

BANDAS Y CADENAS DE TIEMPO
AUTOMECANICO.COM

EN SU MENSAJE, MENCIONE TIPO DE VEHICULO, MOTOR, TRANSMISION Y SINTOMAS. RECUERDE "MAS DATOS, MEJOR DIAGNOSTICO"

Tema Cerrado

Compartir/Guardar

 
Herramientas Desplegado
  #1  
Antiguo 03-11-2010, 20:42:00
dialex dialex is offline
Miembro
 
Fecha de Ingreso: Dec 2009
Mensajes: 96
dialex Neutral
Predeterminado corsa 2003

hola a el foro tengo un problema con un corsa 2003 motor 1.8 que no responde al acelerar con velocidad o neutral se le hiso la afinacion, lavar inyectores,cambiar bujias,filtro de gasolina,filtro de aire,cables,bobina y se lavo el cuerpo de aceleracion.
y el unico cambio que se noto es cuando aceleras y poco a poco se revoluciona pero cuando lo mueves no responde se le midio comprecion y tiene 120 que mas puedo hacerle el coche es std. no prende nada en el tablero.
gracias por ayudarme.
Publicidad
  #2  
Antiguo 04-11-2010, 01:20:54
carlos colima carlos colima is offline
Miembro Nuevo
 
Fecha de Ingreso: Sep 2010
Mensajes: 6
carlos colima Neutral
Predeterminado Re: corsa 2003

bueno primero que nada creo que deverias chekar la presion de la bomba de gasolina de acuerdo al modelo motor y demas caracteristicas de tu vehiculo si la falla te comenzo apartir de la afinacion te recomiendo q analices las bujias yo tube un problema con uno de estos carros que apesar de poner bujias originales y parecer iguales la nomenclatura no era igual y con esto bastaba para que el vehiculo no caminara y ahunq prendia fallaba y el escaner no detectaba nada si no tiene la luz mil encendida creo q estos serin los primeros puntos a revisar
  #3  
Antiguo 04-11-2010, 11:06:49
JUANLAVASAT JUANLAVASAT is offline
Miembro
 
Fecha de Ingreso: May 2010
Mensajes: 197
JUANLAVASAT Neutral
Predeterminado Re: corsa 2003

revisa la yac y que esten buenos los cables de bujia y las bobinas creo que va por hay
  #4  
Antiguo 04-11-2010, 11:09:22
dialex dialex is offline
Miembro
 
Fecha de Ingreso: Dec 2009
Mensajes: 96
dialex Neutral
Predeterminado Re: corsa 2003

perdon seme olvido decir que el problema ya lo traia por eso se afino.
  #5  
Antiguo 04-11-2010, 19:41:14
Avatar de rossette
rossette rossette is offline
Miembro
 
Fecha de Ingreso: Mar 2010
Ubicación: CERCA A ESCUELA EN ESQ SOBRE AV PRINCIPAL K DA HACIA EL BAR K ESTA EN LA ESQ
Mensajes: 332
rossette Neutral
Predeterminado Re: corsa 2003

perdon compañeros pero no son adivinansas hay k tratar de dar la respuesta mas acercada al problema y entender lo k sea mas logico si uno no sabe es mejor no opinar si no esto ocasiona mas problemas y ahora con lo de la falla dices k esta ya la traia mi pregunta es si al encenderlo no parece como si fallara si es asi checa tu sensor del acelerador ya k este trae un sensor y si lo desconectas pasa esto pareciera k no tiene fuerza pero para checarlo tiene k ser con escaner para poderlo ajustar espero y te ayude y optes x la mejor respuesta k te convenga
__________________
HAY UNA ROLA PA K ESCUCHEN

http://www.youtube.com/watch?v=4DO8GsIYfhQ
  #6  
Antiguo 08-11-2010, 10:54:19
dialex dialex is offline
Miembro
 
Fecha de Ingreso: Dec 2009
Mensajes: 96
dialex Neutral
Predeterminado Re: corsa 2003

rebice la banda del tiempo y encontramos la polea del ciguenal floja la quitaron y el engrane del ciguenal esta roto de la muesca que trae.
se compro nuevo pero ahora que se puso, este queda con juego en la ranura en donde entra la muesca. eso es normal o que tengo que hacer por que la ranura esta en la punta del ciguenal.
el engrane nuevo es igual al que se quito.
Tema Cerrado

Tags
corsa

Herramientas
Desplegado

Normas de Publicación
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is habilitado
Las caritas están habilitado
Código [IMG] está deshabilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
corsa no enciende orlando castill MECANICA AUTOMOTRIZ 2 04-11-2010 11:22:19
corsa 2005 dasajew MECANICA AUTOMOTRIZ 6 16-06-2010 00:01:54
chevy 1.6, 1.8 y corsa c 2003 bobina encendido y mas. HUICHO50 G.MOTOR-CHEVROLET-OLDSMOBLE-PONTIAC-BUICK 0 12-06-2010 16:11:47
se encedio la luz del imovilizador corsa 2003 pako_leal MECANICA AUTOMOTRIZ 1 07-02-2010 14:24:08
Problema Corsa 2003 vicktorgeniuz MECANICA AUTOMOTRIZ 4 08-12-2009 22:24:41

      


La franja horaria es GMT -5. Ahora son las 01:41:29.


Powered by: vBulletin, Versión 3.7.0
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Los comentarios y opiniones vertidos en este medio son de exclusiva responsabilidad de los usuarios del Foro. La administración de "foromecanicos.com" no se solidariza necesariamente con dichas expresiones