Bienvenidos al FORO de Automecanico.com En su mensaje, mencione modelo de vehiculo, tipo de motor, transmision y sintomas

falla cavalier se apaga

Estado
Cerrado para nuevas respuestas.

jlomendez

Miembro Activo
#1
buenos dias tengo el siguiente problema no se si algunos de ustedes alla tenido algun problema similar con este vehiculo cavalier año 1996 motor 2.2. 4cil. transmisiones automática caja electronica, el carro enciende bien meto la velocidad D-1-2-3-R-P-N todo bien entran todas la velocidades, el problema es cuando arranco, que hace el cambio para la 2da. se apaga que podria ser un cable un sensor defectuoso o la caja con problemas que me sugieren ustedes que haga

saludos en espera de su comentarios
 

jlomendez

Miembro Activo
#3
buenas tardes frank se le llevo al mecánico y lo escaneo el código que arroja es el siguiente tcc en on obstruido, solenoide 1-2 y solenoide de temperatura de la caja el me menciona que los dos últimos no los cambie ya que el problema lo arroja el primer solenoide el tcc, como lo hace en 1era o 2da. por eso da el error en los otros sensores ya se le cambio el tcc, y sigue la falla el me dice que tengo que borrar los código como hago eso. hice lo convencional quitando el borne y dejándolo por un rato para recetee la computadora lo dejo de hacer como por dos semáforos, y luego sigue la falla, el dice que tengo que mandarlo a borrar con el escaner que me siguieren ustedes

saludos
 

jlomendez

Miembro Activo
#4
Buenos Dias amigo lo lleve a escanear y arrojo el tcc, selenoide 1-2 y el de temperatura el sr. que le coloco el escaner al carro dice que solo le cambie el tcc que el da esa falla a los demás sensores, se le cambio el sensor se probo con las ruedas arriba y todo bien se probo en carretera todo bien por unos minutos luego empezó otra vez, me dijeron que hay que borrar los códigos de falla que cierto es, todavía no lo he llevado, pero presenta la falla que me aconsejan ustedes con sus experiencia en mecanica.
 
#5
por esperiencias te recomiendo checar esos alambres desde la transmission asta la computadora algo anda mal por hay alambres pegados , aterrizados o de plano computadora en mal estado puede suceder y con un diagrama electrico puedes checar que alambres llevan Corrientes positivas y negativas a los diferentes selenoids saludos.
 

cobos27

Miembro Activo
#6
buenas noches amigo tuve un problema similar con un gram am y el prroblema era Lock-up Solenoid- compañero se lo reemplaze y anda como sin nada y por sierto ahora agarro asta mas potencia solo k con el escaner no sale registrado yo hice muchos diagnosticos con diferentes equipos y nada espero te sirva de algo y suerte compañero y si lo haces comenta
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Arriba