Bienvenidos al FORO de Automecanico.com En su mensaje, mencione modelo de vehiculo, tipo de motor, transmision y sintomas

No Hay Pulsos Ni Chispa En Nissan Platina

Estado
Cerrado para nuevas respuestas.

luisjorero

Miembro Activo
#1
hola que tal me llego un platina al taller es 2001, no tiene chispa ni tampoco pulsos en los inyectores, lo cual me hace pensar en el sensor de posicion, pero no lo creo porque a la hora de dar marcha el foco rojo del tablero que es el de la alarma original del carro se agarra destellando constantemente, pienso que el problema es en el inmobilizador de la alarma, la llave, se activo la alarma y se boqueo el platina,,, no se si ustedes hallan tenido un problema similar y me digan que se puede hacer en estos casos o definitivamente hay que reprogramar una nueva llave o que hya que hacer, de antemano muchas gracias por sus comentarios, suludos.
 

#2
si debe ser la llave revisale el chip a veces se suelta y no arranca
escanealo a ver que te manda
si es la llave tambien te va a mandar herror dell sensor de posicion del cigueñal
pero lo mas seguro es la llave
revisa eso
que te presten la llave suplente para que cheques
 
#4
Mira Compa Si Al Poner El Swicht En On El Foco De Seguridad Destella En Forma Rapida El Sistema Antiarranque Esta Activado
Nesecitaras Programar Una Llave Nueva Para Poder Arrancar La Unidad O En Su Defecto Conseguir La Copia De La Llave Con El Cliente
 

macoy

Nuevo Miembro
#5
hola yo tengo un platina 2002 y hace lo mismo lo que yo ago es abrir y cerrar swichts y cuando ya no parpadea el coche arranca...... espero te sirva mi comentario.un saludo desde el D.F
 

luisjorero

Miembro Activo
#6
hola compañeros solo para comentar que el problema era la llave de este platina que se activo la alarma y se reprogramo una nueva llave, gracias por sus comentarios y ya saben si llegan a tener un problema similar, saludos
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Arriba