• Bienvenidos al Foro de automecanico.com. Crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema o falla. Aprendemos de las experiencias de mecanica automotriz de todos.

1997 lumina

Estado
Cerrado para nuevas respuestas.

mikel

Nuevo Miembro
Hola mi nombre es miguel y tengo un lumina 97 3.1 hace un par de semanas se enciendio el foco de servicio al motor (check engine) el carro no fallaba no temblaba nada, pero si consumia demasiada gasolina asi es que lo lleve con el mecanico para que le hiciera un scaneo arrojo que el inyector numero uno no funcionaba, asi que compre un inyector nuevo y me dispuse a remplazarlo isntale los empaques de la araña revise los vacios y al momento de encender el motor nada el carro no queria encender tuve que darle un poco de gasolina y al momento de pisar el pedal de la gasolina el motor se revoluciona muy alto por un par de segundos y luego bajaba y empieza a tembla y fallar ya revise varias veces los vacios que es lo que pienso que pudiera ser el problema pero nada todo lo tengo conectado revise el empaque y esta bien todo pero aun asi no funciona el carro estoy a punto de mandarlo al yonke (jajaja) si alguien me pudiera echar la mano se los agradeceria enormemente

saludos!!!!!!!!!
 

mikel

Nuevo Miembro
Si asi es cada cable esta conectado a su cilindro correspondiente de echo en estos carros cuando un cilindro no esta "disparando" debidamente el service engine parpadea no solo se queda encendido pero de cualquier forma gracias sigo pensando que es un problema de vacio por los de las revoluciones pero no encuentro donde puede estar la falla:mad:
 
Estado
Cerrado para nuevas respuestas.
Arriba