Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Aceite inunda las bujías

Estado
Cerrado para nuevas respuestas.

aljomovar

Nuevo Miembro
#1
Hola amigos de éste magnífico foro. Soy nuevo y luego de revisar los temas no encuentro con exactamente alguno relacionado con mi problema. Poseo un RAV4 1999, 4 cilindros, 2L, mecánico, 4x4, gasolina, lleva 170,000 km. El problema es el siguiente, hace 1 mes aproximadamente empezó a calentar cuando tenía 1 hora a 1 hora y media de marcha hasta alcanzar el máximo de el marcador (marca roja) lo llevé al mecánico y al revisar las bujías 2 de ellas se encontraban llenas (gotea) aceite en la ubicación del electrodo, es decir en la conección del cable que lleva la corriente a la bujía, la bujía en si no la he visto. El mecánico cambió la junta de la culata, la junta de la tapa, los empaques de bujía, y me dijo que llevó al torno la culata para corregirla y que el tornero le dijo que esa culata posiblemente habría que cambiarla. Posterior al mecánico he observado que no ha vuelto a calentar en exceso pero observo que el 2do y 4to cable de corriente a las bujías estan inundados de aceite y el 3ro se encuentra manchado ligeramente. Otros signos son que cuando esta en neutro con el vehículo encendido y en velocidad mínima las revoluciones por minuto bajan hasta intentar apagar el motor. También consume demasiado combustible y el agua del radiador y reservorio se consume en un día. Espero me puedan dar la solución a este problema ya que no confío mas en el mecánico sin saber cual es el diagnóstico exacto. Estoy anuente a brindar mas detalles que me soliciten. Muchas gracias.
 

RODY-BOY

Miembro Activo
#2
hola compañero pues es raro lo que te esta pasando creo entender que el cable que va conectado a tu bujia esta lleno de aceite, consume mucha gasolina y el agua o anticongelante se consume, pues creo ke hay ke ir por pasos el cable de bujia no creo ke se pueda llenar de aceite ya que la bujia tapa el orificio quisas tus pistones ya no trengan comprecion y este fugando aceite por ahi y quisas ayan barrio la cuerda de bujias yo creo ke seria la unica idela logica o que la cabeza de tu motor o culata como le llaman este rota es un trabajo laborioso ya que hay que ver con mucha calma si fuga o no aceite, tu anticongelante o agua se consume por que kisas tengas una fuga checala tambien y la cuestion de el consumo execivo de copnvustible puede ser por que ya nesecita una afinacion tu motor o definitivamente ya necesitas ajuste del mismo no se si tu motor haya perdido comprecion o fuerza, sientes el motor con la misma fuerza de antes o necesitas acelerar mas para hacerlo caminar, la marcha minima inestable puede ser tambien por falta de afinacion cables en mal estado si es algo complicado pero no te desesperes y encontraras la mejor solucion atu problema. sigue informando con mas detalles aki hay mucha gente puede hecharte la mano con tu problema
saludos.....
 

Damian

Equipo Automecanico.com
Miembro del equipo
#3
Tu motor debe ser un; 2RZ-FE, U 3RZ-FE.
Estos motores traen tapa de valvulas que incluyen acceso a las bujias, por medio de unos tubos.
Si tus bujias se estan mojando externamente; indica que el tubo donde se alojan las bujias estan inundadas de aceite.
En otras palabras, los empaques o hules que inpiden que esto suceda, no han sido cambiados o estan fuera de posicion.
Compra un nuevo empaque de tapadera de valculas, donde vengan incluidos los 4 hules circulares, que se instalan en esos tubos.
Cuando las bujias estan sumergidas en aceite trabajan mal.
Saludos
 
#4
si lo que te moja el aceite es de la rosca hacia la ceramica es probable que haya un escurrimiento de la tapa de punterias (externo)

si es de la rosca para abajo(electrodos ) se debe a un paso de aceite en el motor anillos o guias de valvulas, sellos de valvula.
 

Adjuntos

aljomovar

Nuevo Miembro
#5
Muchas gracias RODY-BOY, DAMIAN Y HUICHO 50 por su tiempo y análisis para mi problema. El tipo de motor es 3S-FE. El mecánico retiró la tapa o cubierta de la cabeza de la culata y llegó a retirar la culata o cabeza del motor y lo llevó al torno y le dijeron que tenía mucho desgaste y permitía el paso de refrigerante a la cámara de combustión, también refiere que cambió los anillos de los pistones de cada pistón y junta de cabeza de motor. Me posterior al trabajo realizado por el mecánico y de regreso al mismo cuando noté que el problema persistía (recalentamiento) me dijo que debí a comprar una nueva culata o cabeza de motor (nueva o usada) que esa sería la solución para que no recalentara (fuga interna) y no pasara aceite a la cámara de combustión ni a las bujías.
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba