Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Auxilio sos?????? se mescla el agua y el aceite

Estado
Cerrado para nuevas respuestas.

serch1

Miembro Activo
#1
Saludos a todos los seguidores del foro, tengo un problema se calentó la Jimmy 96 y paso agua al aceite y/o el aceite a el agua, se cepillaron las cabezas y resulta que sigue con la misma falla, se bajaron de nuevo y las checaron en la rectificadora se volvieron a montar y la falla continua, que podrá ser de ante mano gracias a quien pueda apoyar. no omito mencionar que la falla es que sigue pasando agua al aceite y/o aceite a el agua
 

#4
quita la bomba de agua y checa la tapa de distribucion por ahi podria estar fisurada la tapa o con algun hoyo pequeño donde haya corrocion y este filtrando agua al aceite.
 

serch1

Miembro Activo
#5
gracias por responder hicho50 no crees q sea por la junta del multiple de admicion la q va entre la cabeza y el multiple?
 

serch1

Miembro Activo
#6
ya quite la bomba y la unica uin ahi es donde van los tornillos y esta bien q podra ser? puediera darse el caso q la fuga sea en el monoblock???:confused:
 
#8
si ya rectificaste las cabezas (revisaron que no estubieran agrietadas, que no tubiera picaduras ni en el block , ni en las cabezas y si fue asi las reparaste ) cambiaste los empaques( te aseguraste que son exactamente para la marca y modelo) , torqueaste correctamente y limpiaste perfectamente la superficie del block antes de montar, entonces no hay otra cosa de la que pudieras dudar mas que del monoblock, lo cual sinceramente es sumamente dificil, si te sirve he sabido de tres casos iguales al tuyo: uno fue en un civic ( estaba muy picada la cabeza entre las lineas de enfriamiento y el cilindro) ,otro en una cheyene ( los empaques tenian una ligera diferencia en los orificios porque en la refaccionaria le dieron a esta persona un empaque de otro modelo de cheyene),y otro en una Astek (al momento de montar no limpiaron los orificios donde van los tornillos, les dejaron agua y al momento del torque, aunque era el correcto,los tornillos no entraban hasta donde debian porque el agua no dejaba que abanzaran mas y aunque en apariencia estaba bien torqueada en realidad la cabeza quedaba floja, este ultimo podria ser tu caso, limpia bien el orificio de cada tornillo antes de meterlos, ya que al quitar las cabezas suele escurrir agua hacia el y esto provoca lo que te menciono, espero soluciones tu problema, saludos saludos
 
#9
hola amigos que tal? mi comentario : cerciorate de esto si tu aceite de motor es enfriado por el radiador tendras 4 lineas metalicas entrando en tu radiador las 2 de la derecha 1 en la parte alta y la otra en la parte baja y mirando frente a frente con el vehiculo lado de el chofer son las de el aceite de motor las de la izquierda lado de pasajero son de la transmission . si ya cambiaste todo lo anterior postedo y el problema persiste.checa eso si es enfriado por el radiador ( que es muy probable) por ahi esta tu problema y la solucion. !!!!saludos!!!!
 

serch1

Miembro Activo
#10
gracias por contestar a todos..... tengo dos preguntas una para jesusalvarez122 cual es el torque correcto de las cabezas??? y para carloz sie es enfriado por el radiador tiene las 4 entradas de aceite 2 de transmision y dos de motor la pregunta seria se tendria q cambiar el radiador y como podria saber si ahi esta la falla:confused:espero y me puedan ayudar de antre mano gracias por tomarse el tiempo de contestar a todos los q me han mandado respuestas..........
 
#12
serch 1, primero asegurate que tipo de aceite tienes en el agua, si es de motor o transmision, y por lo pronto, quita el radiador y mandalo revisar a un taller especializado en radiadores y explicales lo que te sucede, ellos meten el radiador en un recipiente con agua y le meten presion de aire al serpentin del aceite a ver si esta picado, es un trabajo facil para ellos y te informan como se encuentra y la solucion, ya sea cambiando el tanque donde va el serpentin o todo el radiador, no hay mejor opinion que la de un experto en radiadores, saludos
 

serch1

Miembro Activo
#13
buen dia a todos.... el aceite es del motor porque la transmision esta bien el aceite, otro dato es que cuando se echa a andar despues de armar y cuando se mezcla el aceite al agua se baja la ahuja de aceite del tablero, ahora, el radiador no tiene vestigios de la mezcla de aceite y agua q es como el color de cafe con leche estoy ablando en la entrada de los tubos de aceite tanto de transmision como de motor, en la entrada del tapon del radiador si tiene esta mezcla de aceite y agua hoy en un rato mas revisare el radiador para ver como esta y comentare mas tarde gracias por ayudarme en esto
 
#14
dices tienes agua en el aceite, ahora veremos por donde se esta comunicando, puede ser culpa del empaque o junta de cabeza, pero para asegurarte, muy tempranito, antes de la primera arrancada del motor, quita las bujias y cxoloca unos cartones frente a los agujeros, luego le das una poca de marcha y checas los cartones a ver si hay salpicaduras de agua y si hay alguna, ya sabes cual cilindro pasa agua y ahi te vas a concentrar al quitar la cabeza, observar cuidadosamente por alguna flameada del empaque y si no hay, buscar grietas o picaduras en la cabeza, si el aceite se pone chocolatoso, entonces tiene agua
 

serch1

Miembro Activo
#15
les comento amigos foreros.... se reparo el radiador y en la parte donde enfria el aceite del motor tenia una pequeña fisura alparecer ya no se mezclo el aceite solo a trabajado unos 20 min parada la camioneta hoy la probare mas tiempo y les comento si ya quedo con eso gracias por tomarse el tiempo de contestar aa todos
 
#16
yo tuve un problema igual con una venture y fue el enfriador de aceite el q causaba q se mezclaran el agua y el aceite, si ya checaste tu tapa de distribucion y no esta picada podria ser el emfriador el q te este causando el problema
 
#17
Que tal amigo..... por el multiple de admision corre agua,,, checale la junta....si esta mal puesta o rota se va a ir el agua hacia la cabeza y postertiormente al carter.............POR FAVOR A TODOS LOS FORISTAS QUE ESCRIBEN PIDIENDO EL CONSEJO DE ALGUN COLEGA, SE LES RUEGA DE LA MANERA MAS ATENTA COMENTEN COMO ES QUE RESOLVIERON LOS MULTIPLES PROBLEMAS QUE AQUI COMENTAMOS, Y DE ESA MANERA TENGA SENTIDO EL FORO Y SEA UNA HERRAMIENTA DE TRABAJO UTIL PARA TODOS...........
 

serch1

Miembro Activo
#18
Hola A Todos Les Comento Que La Falla Era El Enfriador Del Aceite La Jimmy Ya Anda Bien Solo Le Queda Un Poco De Esa Mezcla Que Parece Cafe Con Leche Que Le Sale Por El Tapon Del Radiador Pero Se Le A Ido Quietando Poco A Poco. Les Agradesco A Todos Los Que Se Interesaron En El Problema Y Gracias Esperando Que Esto Les Sirva A Otros Colegas............;)
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba