Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Avería en Skoda Felicia, ¿correa de transmisión o es otra cosa?

floje

Nuevo Miembro
#1
Buenas a todos.
Mi coche es un skoda felicia 1.6 gasolina de inyección, del año 97, con unos 150.000 km. Voy a contar lo que me ha pasado a ver si alguien me puede echar una mano.
El otro día iba conduciendo por autopista y de repente el motor se apagó, por lo que tuve que irme al arcén a detener el coche. Intenté arrancar, pero solo sonaba un ruido metalico sin que sucediera nada más. El gruista que vino a asistirme, según intentó arrancar, al escuchar el sonido descrito, me dijo que se había roto la correa de transmisión.
Pero pasados un par de días, ya con el coche en mi casa, intento arrancarlo y ya no suena nada: la aguja de combustible sube hasta el máximo y luego cae hasta abajo y todos los indicadores del panel se pagan. Al dar al contacto, en la caja de fusibles que está debajo del salpicadero, suena un ruido como taca-taca, que no para hasta que quito el contacto. Igualmente, con el contacto dado, doy al limpiaparabrisas pero sale un hilillo de agua y las escobillas se mueven muy despacio. Otro síntoma: sin el contacto dado enciendo la radio y suena normalmente, pero si giro la llave y doy al contacto, la radio se apaga.
La batería tiene un año y medio aproximadamente...
¿Todos estos síntomas son los propios de haberse roto la correa de transmisión? ¿o le sucede otra cosa?

Gracias a todos.
 

#2
primero debes reponer la carga a la bateria o pasarle corriente a tu carro, quita la tapa que cubre la banda de distribucion (solo trae 2 clips) y da marcha al motor, si no gira la correa ahí esta el problema, lamentablemente tu motor es de interferencia y lo más seguro es, que si se rompió la banda de distribución se hayan dañado las válvulas también, suerte y comenta.
 

floje

Nuevo Miembro
#3
primero debes reponer la carga a la bateria o pasarle corriente a tu carro, quita la tapa que cubre la banda de distribucion (solo trae 2 clips) y da marcha al motor, si no gira la correa ahí esta el problema, lamentablemente tu motor es de interferencia y lo más seguro es, que si se rompió la banda de distribución se hayan dañado las válvulas también, suerte y comenta.
He abierto la tapa y... la correa estaba rota. Mala solución no? De todas formas muchas gracias por la indicación, así por lo menos he podido confirmar la roura...

Un saludo!
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba