Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

ayuda con audi a3 2.0 fsi.

#1
hola a todos.

tengo un problema con un audi a3 2004 motor 2.0 fsi. el cual tardaba mucho en encender y el erro que marcaba era el sensor de arbol de levas, asi que cambien dicho sensor pero siguio la falla. ya cheque las lineas de dicho sensor y estan bien desde el sensor hasta la computadora, y ahora estoy checando la sincronizacion pero las marcas del lado de las poleas estan bien y no tengo fallas. pero tengo duda en 2 cosas.
al poner a tiempo el motor es decir con el piston 1 en alto y la marca del arbol alineada estoy viendo las levas y estas estan en traslape y el piston 4 esta en compresion asi que no se si va asi. y otra cosa es que el segundo arbol de levas no se si esta bien ya que no veo ninguna marca de su posicion, aun cuando a pura vista si se mueve sincronizado con el arbol primero.

asi que si alguien tendra el diagrama completo de la sincronizacion se lo agradeceria ya que solo encontre este: pero solo muestra las marcas ya mencionadas pero nada del otro arbol.

https://www.foromecanicos.com/foro/attachments/2-0-fsi-audi-jpg.633/

saludos
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba