Bienvenidos al FORO de Automecanico, aquí en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema.

Ayuda con mystique, problemas con rpm's.

Estado
Cerrado para nuevas respuestas.

davidmex

Nuevo Miembro
#1
Hola a todos,

Soy nuevo en el foro y busco ayuda con mi auto, es un Msytqiue V6 2.5L modelo 2000, trae un par de fallas que me traen un poco atareado.

1.- En ocaciones el auto se acelera solo, sin que este pisando el acelerador, esto lo hace cuando voy en marcha y cuando se detiene el auto tarda un poco en llegar al ralenti correcto, pero en cuanto vuelvo a circular se acelara solo,esto lo hace sobre todo en caliente.
2.- En caso contrario, al estar en circulacion (con el pie en el pedal) las revoluciones caen en un promedio de 300 a 500 rpms y se siente que el motor pierde fuerza, si suelto el acelerador se recuperan las revs. y la fuerza del motor, o si meto mas el acelerado tambien se recuperan un poco. Esto lo hace solo cuando el auto ya esta a temperatura de trabajo ok.

Lo que he hecho es limpiar la IAC y mejora poco pero al poco tiempo aparece la falla, tambien ya cambie el TPS pero no mejoro nada con este sensor nuevo. Tambien ya revise la bujias (son de iridum Champion) y estan correctas no se ven mojadas ni sucias, revise las lineas de vacion y al parecer no estan fugando. Limpie la EVR pero me parecio extranio que estaba abierta, obivamente estaba desconectada electricamente y de mangueras pues aplique limpiador liquido por uno de los conductos y salio sin problemas por el otro, sera esto una posible causa?.

Alguna otra idea de por donde deba revisar?.

Hice unas pruebas con la EVR y como les comento estando desconectada y desmontada pasa flujo, voy a aplicar tierra diercta al borne del actuador y ver si varian las revs. La EGR hay forma de limparla por dentro?
Tambien la IAC me parecio extranio su funcionamiento pues acelere al motor manualmente y desconecte la iAC y las rpm se cayeron y al volver a conectar la IAC se acelero el motor, es normal esto?.

Bueno pues espero no haberlos aburrido y agradesco de antemano sus comentraios y ayuda.

David.
 

administrator

Administrator
Miembro del equipo
#2
ADOLFO FUENTES comentó:

Hola soy adolfo de pereira colombia y como probaste la IAC, YA REVISASTE EL SENSOR DE REFRIGERANTE,has tenido consumo execivo de combustible.revisa tambien la culata o empaquetadura de la cual odserva el estado del aceite si tienie o se combino con refrigerante,desarmaste la IAC y la armaste como estaba.
YA LO ESCANIASTE.
cualquier cosa si te puedo ayuadr mi nombre es adolfo fuentes y mi numero es 3105129174.
 

davidmex

Nuevo Miembro
#3
Hola Adolfo, gracias por tu respuesta,

Te comento, a la IAC le medi la resistencia y estaba bien, aunque la medi cuando estaba frio el auto, ahora le mido nuevamente cuando el auto este caliente y te dire cual fue la lectura.

Lo que hice fue limpiarla con carbu clean, secarla y despues aplicar liquido limpiador/lubricante para partes mecanicas, quitar el exceso y montarla de nuevo, no se puede desarmar esta IAC, viene sellada, solo se ven los condutos de aire donde viene el vastago del actuador.

Y la prueba que hice fue lo siguiente, con el motor encendido, acelere manualmente el auto de tal forma que cuando desconectara la IAC no se apagara (solo lo suficiente para que se mantuviera encendido, tal vez 600 o 700 rpms ya con la IAC desconectada) y entonces volvi a conectar la IAC y el motor se acelero hasta tal vez unas 1500 o 2000 rpms, y volvi a desconectar al IAC (sin dejar de acelerar) y las revolcuiones cayeron a las 600 o 700.

Mi pregunta es..... la IAC no deberia de dejar de intervenir en las rpms una vez que el acelerador esta dentro?, o solo cuando haya carga excesiva? como el A/C o cuando esta en frio? o aun y cuando el acelredaor esta dentro la IAC afecta las rpms.

No hay refirgerante en el aceite pues seguido reviso el nivel de este, con respecto al consumo de gasolina, si estaba elevado mas de lo normal, pero esta vez que limpie IAC, MAF, bujias, etc, se redujo nuevamente el consumo, estara por los 9 km/lt. en ciudad, lo cual para ser V6 no esta nada mal

Lo que he leido es que la EGR, si afecta las rpms cuando el motor esta caliente, por la recirculacion de gases, y como les comentaba la EVR esta siempre semi-abierta, ahora tambien voy a hacerle algunas pruebas y saber si esta mal y cambiarla por una nueva.

Bueno de momento es todo, gracias nuevamente.

David.
 

davidmex

Nuevo Miembro
#4
Pues yo de nuevo, ya tome valores de la resistencia de la IAC cuando el motor esta caliente, es de 12.5 ohms, pues al parecer esta OK, cierto?, y tambien la desconecte y no afecto las rpms (con el mtor acelerado solo para evitar que se apagara) es buena señal?, o que piensan Ustedes?.

La EVR la probe soplando aire por los dos orificios y si pasa aire libremente de uno al otro. Despues con el motor encendido, aplique tierra directa al borne derecho (viendo la valvula de frente y montada en el multiple) y el motor se queria apagar, es normal esto?.

Saludos de nuevo.

David.
 

Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba