Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

ayuda con transmision A4LD

max61

Miembro Activo
#1
buenas saludando a todos tengo un problema repare una transmision de una aerostar 87 le cambie sus ligas ,retenes,discos anillos bomba de aceite y cuando la probe en la d de overdrive no tenia fuerza para avansar y al frenar se paraba el motor baje la caja de valvulas la revise yel selenoide de el look up no servia y lo cambie volvi a probarla y ya no se paro el motor pero la falla siguio igual sin fuerza en la D de over baje la transmision la desarme toda revise todo cambie caja de valvulas y sigue igual haber si alguien me pudiera dar una sujerencia porque ya no se que hacer de ante mano les doy las gracias.:(
 

max61

Miembro Activo
#3
si la revise inclusive cambie la bomba y tambien la turbina donde tengo dudas es en los resortes de los servos de la banda intermedia y la overdrive.:confused:
 
#4
bueno si tu reversa funciona correctamente (con fuerza,buena precion) entonces tendriamos que eliminar la duda de turbina y bomba,si la transmision esta bien ensamblada solo nos llevara al cuerpo de valvulas ya que los resortes que comentas solo aplican en 2ª y 4ª por lo cual no creo que tu problema pudieran ser los acumuladores entonces por que no pones otro cuerpo de valvulas y ves que efecto tiene
 

max61

Miembro Activo
#5
que tal amigo transmision 7 fijate que ya cambie la caja de valvulas y las estube comparando y son un poco diferentes pero son de un selenoide las dos puse sus balines segun el año y me hace lo mismo en overdrive no tiene fuerza la volvi a desarmar toda y lo mismo no se si cambiaron la caja de dos selenoides y allan puesto la caja de val vulas de un selnoide y esa sea la falla pienso comprar otra caja y repararla porque esta ya no se que hacerle.:(
 
#7
un cordial saludo ya quedo la aerostar que fue lo que tubo , talves ya quedo pero me gustaria poder comentar ase un par de años yo tube ese problema con una explores sencilla si 4x4 pero si no tenia fuersa para adelante la perdia asia tras y si no al reves y como 5 veses la vaje y repare y cambie cuanta madre se me ocurrio y me desian y ni madres no quedava asta que me gunte unos billetes y que cres que compro otra caja y milagrosamente que aranca todo trabajo a todas margaritas y santo remedio asta el dia de hoy no a regresado bueno si pudieras comentar como resolviste el problema , saludos y asta pronto
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba