Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

ayuda con una A4LD

morfosis

Miembro Activo
#1
Buenas noches amigos he reparado una transmision de ford explorer 94 4.0 el problema esque lasiento muy pésada para hacer los cambios antes no hacia ninguno, resulto que el embrague de directa se quemo pero esto fue por que se quedo sin aceite.

Ya cambie todo el repuesto de la transmision cambie discos de metal de pastas la turbina, la bomba de aceite no pues al checarla pues no sae veia dañada se llevo 10 litros de aceite.

Asi que no se que pueada ser el problema, otra cosa a a cuantas revoluciones debe hacer los cambio y alguien me puede dar un tip de como calibrar la bandas por que solo las deje como venian y el modulador solo lo lave.

Espero me puedan auxiliar amigos y gracias de antemano.
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba