Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

ayuda transmision de intrepid 95

Estado
Cerrado para nuevas respuestas.

faraon30

Nuevo Miembro
#1
Hola amigos tengo un dodge intrepid modelo 95 americano el cual me esta fallando de la transmision no entra ningun cambio necesito acelerarlo mucho para que avance una cosa que me e fijado que no esta pasando aceite por el sistema de enfriamiento cren que el detalle sea por la bomba del aceite de la transmision que no este funcionando bien gracias espero su respuesta aquien me pueda ayudar
 

miranda

Miembro Activo
#2
si necesitas acelerar mucho para que avance lo mas seguro es que tu transmicion este quemada revisa el aceite tanto en apariencia como en olor si es cafe tirandole a negro y huele a quemado no hay de otra tienes que repararla
 

faraon30

Nuevo Miembro
#3
si necesitas acelerar mucho para que avance lo mas seguro es que tu transmicion este quemada revisa el aceite tanto en apariencia como en olor si es cafe tirandole a negro y huele a quemado no hay de otra tienes que repararla

efectivamente ya revise el aceite tiene un color como cherry y no huele mal como te comento desconecte una manguera que va de la transmision a el radiador para ver si estaba funcionando bien y note que no pasa nada de aceite de la transmision ahacia el radiador osea por el sistema de enfriamiento crees que sea por falta de presion de la bomba que no este trabajando bien por que incluso con el vehiculo prendido no sale nada de aceite por la manguera que va hacia el radiador..

gracias por tu respuesta te ggradeceria si me orientas con lo de la bomba para saber si es eso o realmente la tendre que reparar pues quiero saber antes de meterlo al taller por que al meterlo tengo que perderle el amor a 7500 pesos que ahorita esta dificil para que me vayan a querer tomar el pelo y sea poco lo que ocupa y me lo dejen caer completo :rolleyes:
 

miranda

Miembro Activo
#4
ok en las transmiciones de dodge normalmente no pasa aceite hacia el radiador en "p" o "n" quiza sea por eso que no ves aceite desconectando el tubo prueba desconectando y luego pasas a cualquier velocidad solo por un instante no vallas a hacer un regadero de aceite si aun asi no sale prueba primero cambiando el filtro de la transmicion pudiera esta obstruido y no entra suficiente aceite hacia la bomba por lo mismo falta presion saludos y suerte
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba