• Bienvenidos al Foro de automecanico.com. Crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema o falla. Aprendemos de las experiencias de mecanica automotriz de todos.

Ayuda Tsuru 98,se apaga al desacelerar,gracias!

thetiger

Nuevo Miembro
Gracias por entrar a este post, la historia es la siguiente:

1.- El auto se calentaba demasiado,y los niveles de agua estaban bien,detecte unas fugas que posteriormente selle con polvo, un amigo me menciono que el calentamiento podia deberse a uno de los sensores, lo cual fue atinado,quite y limpie los sensores,sigo escuchando que se calienta,sin embargo no como antes, eso no me genero mas problema.

2.- El problema real ahora, es que si dejo de acelerar el auto se apaga, revise que los sensores esten bien puestos, el carro arroja mucho humo negro,ya intente con las soluciones que dan con problemas similares, cheque la valvula del aire, ajustandola al sonido del motor, pero al esttar prendido el carro la marcha es muy debil, revise el sensor de la aceleracion,pero igual, sigue colocado correctamente.

3.- Dato curioso, cuando desconecto alguna manguera, como la de los frenos o la que acompaña a las de los inyectores (uuna muy pequeña), el motor chupa aire por esos orificios y ahi si anda perfectamente, sin apagarse, pero obvio, no puedo andar con las mangueras desconectadas....y aunado a todo esto me gasto 200 pesos de gasolina en 2 dias, con viajes minimos.

que puede ser el problema???


desde ya MUCHAS GRACIAS!
 
Arriba