Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

ayuda urgent!!!!

#1
ke tal buenos dias tengo un problema con una ranger mod 89 de 4 cilindros 8 bujias motor me parece 2.8 mi problema es ke se ahoga y aveces al momento de acelerar se tironea ya le probe el tps la jack el map lave inyectores probe regulador de presion y nada sigue igual mejoro un poco con la lavada de inyectores pero ac lo mismo alguna idea? el modulo dis trabaja bien las bobinas trajan las 2 a los sonsores les llega corriente y tierra cual es el rango del tps por ke cerrado marca 75 y al acelerar 1.30 volst mientras no acelero el foco del check no prende al acelerar se empieza a jalonear y enciende el check espero y me puedan ayudar porfavor:(:confused:
 

#4
al parecer el voltaje del tps abierto esta bajo, debe de estar en arriba de 3 v, no recuerdo con exactitud pero el que te manda esta bajo,revisa la resstencia de los cables o de plano prueba con otro tps.saludos.
 

efrain

Nuevo Miembro
#5
hola,amigo no te descesperes;primero que nada,desconecta, el cable de a tierra de la bateria, por 15 minutos,luego revisa,las bugias,si estan negras cambialas,limpia bien el map sensor y la balvula egr,y la valvula iac;listo espero haberte ayudado en algo.
 
#6
la falla como la describes parece tipica del sensor map, o maf, no recuerdo cual de los dos sensores tiene el modelo que describes, si ya lo cambiaste hay que revisar que llegue la señal a la computadora, que le llegue el voltaje de referencia y la tierra, hay que revisar con los conectores desconectados el voltaje de referencia en el map, los sensores de temperatura del aire y del refrigerante, el tps en todos debe haber una señal de referencia de 5 volts, si no los hay lo mas seguro es que tu computadora tiene una falla y tendras que reemplazarla, el voltaje normal del tps con el arnés conectado es desde .5 volts acelerador cerrado, hasta 4.5 volts con acelerador totalmente abierto, espero haberte ayudado en algo.
 

lordescor

Nuevo Miembro
#7
ke tal buenos dias tengo un problema con una ranger mod 89 de 4 cilindros 8 bujias motor me parece 2.8 mi problema es ke se ahoga y aveces al momento de acelerar se tironea ya le probe el tps la jack el map lave inyectores probe regulador de presion y nada sigue igual mejoro un poco con la lavada de inyectores pero ac lo mismo alguna idea? el modulo dis trabaja bien las bobinas trajan las 2 a los sonsores les llega corriente y tierra cual es el rango del tps por ke cerrado marca 75 y al acelerar 1.30 volst mientras no acelero el foco del check no prende al acelerar se empieza a jalonear y enciende el check espero y me puedan ayudar porfavor:(:confused:
hola te sugiero checar el sensor de oxigeno ya que es quien controla la cantidad de gasolina que se inyecta a la camara de combustion espero te sirva de algo
 
#8
que codigo te da,desconecta el sensor maf y checa si mejora, posiblemente este tupito el catalizador desconecta la tuberia de escape para probar
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba