Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

ayuda ya no se que mas hacer!!!

Estado
Cerrado para nuevas respuestas.

djluis2011

Miembro Activo
#1
mi camioneta se me apaga cuando en carretera o la traigo mucho tiempo la apago y ya no quiere encender enciende pero al principio hace falla como si se fuera a apagar luego se estabiliza le limpie la valvula egr y la valvula jack o iac antes de que hiciera esta falla sera por esto que se apague cuando ando en carretera o cuando se calienta .
Devo comentarles que ya se le cambio la bomba de gas,el sensor de temperatura,los cables,bujias,el sistema de ijeccion es nuevo,la tableta de ignicion es nuevo pero no es original.al igual el sensor map,y el sensor tps, que mas puede ser ayuda
 

#4
si prende la luz de servicio, escaneala para no andar inventando, si no. Te recomiendo que revices las magueras de vacio que no se encuetren tapadas, por ejempro, la manguera del sensor MAP, la manguera de la PCV,Y La PCV que no este dañada, las mangueras del evaporador de gases del tamque, ENTRE OTRAS. Y PRUEBA CON OTRA MAP.
 

djluis2011

Miembro Activo
#5
ya cheque las mangueras que salen del tanque al canister y el que va al purgador estan bien .Devo comentarles que por consejo de un electrico limpiara de nuevo la egr y la iac o jack pero con aceite de transmicion ya que la egr es electrica y haci lo hice y para mi sorpresa mejoro un poco¿sera que mi valvula egr este fallando? ya que la primera ves que la limpie le eche carbuqlean y tambien otro sintoma que siento que mejoro con esto es que antes en parking la camioneta le aceleraba y entre mas le aceleraba empesaba a cabesear y aventar explociones le soltaba el acelerador y se apagaba haora le acelero y si empieza acabesear pero ya no tanto y casi ya no avienta explociones y no se apaga ojala me sigan ayudando gracias.
 

jorge_crisa

Miembro Activo
#6
te recomiendo que saques una bujia y si vez que esta muy blanca la punta es por presion o falta de gasolina , no veo que le hayas cambiado el filtro de la gasolina , nos avisas que pex, gracias.
 

djluis2011

Miembro Activo
#7
le hice su afinacion completa filtro de aceite ,gas,aire, bujias,cables,y los sensores que e comentado antes y quiero que sepan que despues de limpiar la egr y la jack mejoro la e estado caminando a mi trabajo y no se me a apagado y prende ala primera auque no me siento todaboa mente satisfecho con la mejora ya que cuando me paro en el semaforo echa pequeñas explociones y eso no me gusta creen que¿ mi valavula egr es la falla y aunque la aya limpiado pues esta ya no sirve bien? bueno seguire poniendoles alcorriente de lo que pasa .
 

jorge_crisa

Miembro Activo
#8
lee esto luis , te puede ser util.
Hola Saulo.

La valvula EGR puede actuar por vacio o electricamente, su falla se da por suciedad o carbonilla en el vastago que posee en su interior, llegando a un punto que este se traba y produce fallas en el motor.

A mas bajas vueltas del motor mas se activa, a altas vueltas corta su funcionamiento, por ese motivo la falla se da en ralenti o en conduccion en la ciudad, caracterizada sobre todo por tirones y perdida de fuerza.

Si no la has cambiado nunca mi sugerencia es que la quites y realices una buena limpieza, si puedes hacer lo mismo con el colector de admision y todos sus conectores junto con el conjunto del filtro de aire seria lo ideal. Para cambiarla siempre tendras tiempo, pienso que siempre hay que agotar los medios de reparacion o que requiera mantenimiento.

Recuerda que algunas fallas de este tipo tambien puede ser consecuencia del mal funcionamiento del caudalimetro, el cual tambien se le puede realizar limpieza, aunque en algunos casos requiere su reemplazo porque es mas sensible por la resistencia que posee en su interior, ante la duda se debe medir su continuidad con un tester. El catalizador y la sonda lambda son elementos que pasando los 100000 kilometros hay que observar porque la mala calidad de los combustibles las afecta.
 

djluis2011

Miembro Activo
#9
hayer por la mañana sali lejos a probar la camioneta larededor de 45 mints trayendola despues hice una parada de 2 horas y regrese a casa sin ningun problema pase a comprar mi valvula pcv y mis cables ya que ayer al revisarla uno esta quemado por que se pego en el multiple. Llego y cambio la valvula y los cables despues la quiero encender y se me apaga lo buelvo a intentar y prende pero como les comentaba anteriormente le acelero en parckig logico y le suelto el acelerador y se me apaga prende pero al acelerar cabesea y explociones por el escape y se apaga al soltarle el acelerador estaves si se prende el check in en el tablero y no se le quita ¿Creen que ya es hora de cambiar mi valvula egr? o que mas purebas puedo hacer gracias por los que siguen contestando este problema.
 

djluis2011

Miembro Activo
#11
ok muchas gracias por seguir con migo en este problema hoy vino el electrico a mi casa la escaneo y le dio el codigo de error 31 y 42 checo el tiempo del distribuidor que no estubiera fuera checo rotor y tapa del distribuidor todo bien hasta que checo el juego de la cadena de tiempo y me dijo que era mucho el juego que tiene que por eso se me estaba descompensando el motor ¿estara en lo cierto que mi cadena de tiempo fuera el problema? y si fuera haci expliquenme como podria pasar que la cadena de tiempo afecte que mi camioneta aveces se apague y que luego no quiera arrancar y aveces funcione bien y como si nada .El medijo que checara con mi mecanico particular para una segunda opinion para checar el juego de mi cadena de tiempo.
 

djluis2011

Miembro Activo
#13
ok cheque los codigos de errores y el 32 alo que decia que pudiera ser una manguera de vacio.el diafragma,y sucia pues yo le voy a que ya no este funcionando bien mi valvula egr ya que yo ya limpie bien esta valvula y que aparte mi valvula es electrica esto significa que no lleva mangueras de vacio alguna.
Lo del codigo 42 estoy pensando que es mi cadena de tiempo o distribucion como me dijo el electrico ya que mi bomba se la acabo de cambiar original y cada vez que no la podia encender checaba que tubiera gasolina en las lineas y si abia. Gracias hernandez j por seguir conmigo en este problema ojala y como dices nos echen una mano los demas compañeros foreros.
 
#14
Amigo Primero Me Ablaste Del Codigo 31 Y Ahora Me Dises Que Es El 32, Corrige Para No Confurdirnos. El 31 Tiener Que Ver Con El Sensor (map) , Y El Sensor (can) Sensor Del Arbol De Levas. Estos Dos Ocacionan La Falla, De Apagar El Motor, Chequealo Con Un Electricista, Especialisado En La Materia, Si Tienes Como Probal Con Sensor, Mucho Mejor, Lo De La Cadena De Tiempo Dejemoslo Para Despues, Por Que Tu Falla No Esta Por Hay, Una Cadena Estirada Provoca, Perdida De Potencia, Esplociones, Pero No Apaga El Veiculo. Almenos Que Aya Brincado Unos Dientes, Pero La Falla Fuera Continua Y Muchas Esplociones, Y Como Te Dije Antes Chequea El Relec De Bomba De Gasolina Pudiera Estar Surfatado .....
 

djluis2011

Miembro Activo
#15
una disculpa a todos en especial ati mi amigo hernandez te comento lo iba a postear antes pero ya no me dio tiempo por que me tube que ir a chambear ya saben bueno le entendi mal al electrico que me escaneo la camioneta ya que el error que aparecio fue el 23 y no 32 ni el 31 perdon el unico que si le entendi fue de el 42 y ya cheque el relec de mi bomba y esta bien sin sarro ni nada y me comento del error 23 es el sensor de aire o mat y que tendria que hacerle pruebas al sensor para ver si ya no sirve o esta aterrizado tambien comentarles que la falla que me acusa ya me lo hace en frio hora en la mañana la enciendo y despues de unos dos minutos encendida se apaga sin mas ni mas solo una vez aparte que el escape ya se escucha mas inestable enfin checare mi sensor y estare avisando.
 
#16
amigo mandale a borrar los codigos y cuando prenda la luz la escaneas de nuevo con otro escaner, por que hay algo que no me cuadra, por lo que tu has descrito como la falla, todo nos lleva a la (EGR), pero los codigos nos describen otro sistema, lee la parte de abajo de este enlace para que tengas una idea; http://www.automecanico.com/auto2002/resp20.html y otra cosa que no podemos descartal es revisal el cabledo que no este rosando o pegando por partes calientes como multiple de escape por ejempro, y especiarmente el del distribuidor que no haya corto o esten roto, suele suceder dentro del mismo saludos,,,
 

djluis2011

Miembro Activo
#17
solo para comentarles la lleve con otro mecanico el la escaneo la primera vez y le salio el codigo del tps haci como la primera vez al igual me dijo que mi cadena de distribucion estaba brincada 3 dientes y que si efectibamente esta muy floja le deje la camioneta para su cambio de cadena y sincronizacion al igual su cambio de sensor tps ya les estare comentando y se corrigio la falla o no gracias de nueva cuenta alos que me estubieron ayudando en este problema y al igual a este foro y esta pagina por hacer posible se solucionen nuestros problemas con nuestros veiculos.
 

djluis2011

Miembro Activo
#18
problema resuelto con van astro

por fin pude solucionar mi problema que tenia con mi van astro 1995 ya que esta empezo afallar cuando en la carretera se apago sin mas ni mas,Las fallas que daba eran que cuando en parcking se haceleraba y derepente empesaba aventar explociones y el motor empezaba a cascabelear soltando el acelerador se apagaba y ya no queria encender al igual en carretera se apagaba sin mas ni mas, se le cambio el sensor de temperatura , map , se hizo limpieza ala egr y jack ,cambio de aceite ala caja de transmision , cambiarion bujias , cables nuevos, y nada el problema estaba en la cadena de distribucion y el sensor tps ya que la cadena estaba muy floja y se brinco 3 dientes y el tps estaba en rango bajo y cuando aceleraba el voltaje del sensor se perdia y es como si no estubiera hacelerando gracias de antemano alos que me ayudaron contestando este tema y alos que hicieron esta pagina.
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba