Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

AYUDA!!!!!

gabo2403

Nuevo Miembro
#1
Espero me puedan ayudar con esta duda, el viernes pasado (17/05/19) el alternador de mi vehículo que es un nissan platina 2002 se dañó y le cambiaron los baleros, el generador y la polea, probamos todo con el eléctrico, las luces, el estéreo, etc... Y aparentemente todo prendió y todo funcionó bien, el detalle es que cuando prendí el clima, encendió bien pero no lo dejé el tiempo suficiente para ver que enfriara, cabe aclarar que mi clima estaba funcionando perfectamente bien, y hoy por la mañana que quise prender el clima, resulta que no enfría, y quisiera ver si pueden orientarme en saber si la reparación del alternador que le hicieron el viernes pudo haber afectado de alguna manera el funcionamiento del clima, porque les repito mi clima estaba funcionando bien, pero a partir del viernes con la reparación del alternador ahora ya no enfría, espero su orientación y de antemano les agradezco su atención y su tiempo.
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba