Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

AYUDAAAAAA !!!! GTI 1.8T en "COMA"

Estado
Cerrado para nuevas respuestas.

elsigal

Nuevo Miembro
#1
Ayuda Brothers !!

Mi nave esta literalmente en "COMA" :( Hay signos de vida pero no responde

GOLF GTI 1.8T 2003 180HP

Aqui los detalles de la situacion:

1.- Circulando por una avenida a velocidad media (aprox.80Km/h) repentinamente senti un pequeño desacelaron, intente acelerar un poco pero sin exito, inmediatamente se encendio el indicador del ASR y porteriormente el de BATERIA, en ese momento fue cuando me di cuenta que el auto se habia apagado por completo.

2.- Como llevaba algo de vuelo, intente un par de veces encender la nave pero nada. Finalmente logre orillarme.

Deducciones realizadas

1.- Realcionado al apagado repentino d la nave, inmediatamente asocie la falla a la bateria, pero si esto fuera cierto en todo caso el alternador/generador tampoco estaria funcionado y por lo tanto no estaria proporcionado corriente electrica para generar la chispa.
2.- Rapidamente se me vino a la menta Marcha/motor de arranque q ya no funcionara ya que anteriormente un tiempo me estuvo dando pequeños problemas, pero aun asi no seria motivo por el que se me apagara andando.

Diagnostico Realizado.

1.- BATERIA .- se descarto ya q se proporciono corriente electrica, ademas las luces y el Audio funcionan sin problema alguno.

2.- MARCHA /Motor de Arranque
* Al tratar de encender, sí se escucha la accion de la marcha pero no enciende; al realizar una observacion mas detallada me encontre que al darle marcha Sí hace girar el volante/flywheel y se mueve el cigueñal (corriganme si me equivoco) junto con la banda (accesorios) que esta unida a la bomba de agua, Generador, compresor y tensor.

* Pero solamente se mueve un poco la banda de tiempo que esta unida a los arboles de levas (corriganme de nuevo si me equivoco) y despues todo sigue girando a excepcion de esta banda, me da la impresion de como si estuvierra amarrada.

* En teoria al moverse el cigueñal este acciona la banda (accesorios) y la banda de tiempo que a su vez acciona las valvulas no????

* Y el anterior punto es el que me preocupa por lo siguiente, El cigueñal se esta moviendo por accion de la marcha en el volante/flywheel, sí esto es así los pistones estan subiendo y bajando en los cilindros lo que me genera la sig. pregunta...

¿¿¿ Si los cilindros estan subiendo y bajando... NO DAÑAN LAS VALVULAS DE LA CABEZA debido a que estas no se estan moviendo ???

::::: PREGUNTAS :::::

¿ No causara problemas el hecho d q las valvulas no se estan moviendo y los pistones sí por la accion del cigueñal ??

¿ Cual seria el motivo d q la banda d tiempo no se mueve acorde al movimiento giratorio de la polea del cigueñal ??

¿ Seria posible que la banda de tiempo (que es dentada) en la parte que abraza la polea del cigueñal haya perdido lo dentado y por eso se este patinando ??

Cabe aclarar qe la banda de tiempo no esta reventada y el auto tiene 86000 Km
:::: Realmente espero que me puedan ayudar, estoy deshecho. jajja :S ::

Saludos a toda la banda
 

Damian

Equipo Automecanico.com
Miembro del equipo
#2
De hecho, el Motor que mencionas esta clasificado como motor de interferencia; lo que quiere decir que las posibilidades de doblar valvulas son reales.
La banda de tiempo debe estar barrida; por eso no sincroniza los movimientos, entre el arbol de levas y ciguenial.
la solucion: Hacer el cambio de banda de tiempo, y luego hacer un test de compresion, para confirmar; si se doblo o no alguna valvula.[si se confirma valvula doblada; si tienes que desmontar la cabeza [culata]].
Al hacer la instalacion de la banda de tiempo, se debe tener cuidado, al mover los engranes para sincronizar, se debe evitar el uso de fuerza; claro seria mejor aflojar el tren de balancines o pericos.
Saludos
 
#3
que tal saludos?, mira hasta donde yo se los arboles de leva no nesesariamente giran igual que el cigueñal, de hecho no deben girar igual, por cada dos vueltas del cigueñal se completan los cuatro tiempos,admision, compresion, explosion y escape lo cual quiere decir que el arbol de levas debe girar solo una ves por cada dos del cigueñal,... entonces no se si ya checaste los otros aspectos como chispa, presion de gasolina, si ya lo hiciste y efectivamente hay chispa y presion de gasolina, hay que checar pulso de los inyectores. :D saludos y suerte¡
 
#4
Ayuda Brothers !!

Mi nave esta literalmente en "COMA" :( Hay signos de vida pero no responde

GOLF GTI 1.8T 2003 180HP

Aqui los detalles de la situacion:

1.- Circulando por una avenida a velocidad media (aprox.80Km/h) repentinamente senti un pequeño desacelaron, intente acelerar un poco pero sin exito, inmediatamente se encendio el indicador del ASR y porteriormente el de BATERIA, en ese momento fue cuando me di cuenta que el auto se habia apagado por completo.

2.- Como llevaba algo de vuelo, intente un par de veces encender la nave pero nada. Finalmente logre orillarme.

Deducciones realizadas

1.- Realcionado al apagado repentino d la nave, inmediatamente asocie la falla a la bateria, pero si esto fuera cierto en todo caso el alternador/generador tampoco estaria funcionado y por lo tanto no estaria proporcionado corriente electrica para generar la chispa.
2.- Rapidamente se me vino a la menta Marcha/motor de arranque q ya no funcionara ya que anteriormente un tiempo me estuvo dando pequeños problemas, pero aun asi no seria motivo por el que se me apagara andando.

Diagnostico Realizado.

1.- BATERIA .- se descarto ya q se proporciono corriente electrica, ademas las luces y el Audio funcionan sin problema alguno.

2.- MARCHA /Motor de Arranque
* Al tratar de encender, sí se escucha la accion de la marcha pero no enciende; al realizar una observacion mas detallada me encontre que al darle marcha Sí hace girar el volante/flywheel y se mueve el cigueñal (corriganme si me equivoco) junto con la banda (accesorios) que esta unida a la bomba de agua, Generador, compresor y tensor.

* Pero solamente se mueve un poco la banda de tiempo que esta unida a los arboles de levas (corriganme de nuevo si me equivoco) y despues todo sigue girando a excepcion de esta banda, me da la impresion de como si estuvierra amarrada.

* En teoria al moverse el cigueñal este acciona la banda (accesorios) y la banda de tiempo que a su vez acciona las valvulas no????

* Y el anterior punto es el que me preocupa por lo siguiente, El cigueñal se esta moviendo por accion de la marcha en el volante/flywheel, sí esto es así los pistones estan subiendo y bajando en los cilindros lo que me genera la sig. pregunta...

¿¿¿ Si los cilindros estan subiendo y bajando... NO DAÑAN LAS VALVULAS DE LA CABEZA debido a que estas no se estan moviendo ???

::::: PREGUNTAS :::::

¿ No causara problemas el hecho d q las valvulas no se estan moviendo y los pistones sí por la accion del cigueñal ??

¿ Cual seria el motivo d q la banda d tiempo no se mueve acorde al movimiento giratorio de la polea del cigueñal ??

¿ Seria posible que la banda de tiempo (que es dentada) en la parte que abraza la polea del cigueñal haya perdido lo dentado y por eso se este patinando ??

Cabe aclarar qe la banda de tiempo no esta reventada y el auto tiene 86000 Km
::::La falla que tiene ese vh. es el alternador esta amarrado o algun tensor de la banda, quitale la banda y veras que si da marcha
 

Alex

Equipo Automecanico.com
#5
Al girar el ciguenial, tambien debe girar el arbol de levas, y mover las valvulas.
Por lo que mencionas, se puede deducir que la banda de tiempo se barrio[dientes barridos]; por lo tanto no hay chispa, y no va a encender.
Ese motor es identificado como motor de interferencia; lo cual indica que es posible que doble o deforme valvulas.
Se recomienda instalar banda de tiempo nueva, y checar la compresion, antes de asumir problemas en las valvulas.
Saludos
 
#6
debes cambiar la banda de tiempo y verificar la compresion una vez que hayas sincronizado el tiempo ya que en los motores 1.8 se llegan a dañar las valvulas a mi me acaba de pasar con un corsar 1.8 esto nunca me habia pasado en motores 1.6 de caribe
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba