Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

bora 2006 me descarga la bateria

chano

Miembro Activo
#1
hola amigos del foro tengo un bora 2006 y el problema es que me descarga la batería si el carro dura un dia entero sin moverse.Ya le cambie el regulador del alternador y tambien le puse bateria nueva y el problema sigue, ya revise la carga que me manda el alternador y esta bien pero el problema sigue si el carro dura todo un dia sin moverse me descarga la pila.
que creen que sea?:confused:
como dato curioso yo le escucho un tic tac debajo de la guantera cuando cierro el carro y le pongo seguro:( a que se debera ese ruido? parese como si un relevador se estuviera activando y desactivando
 

#2
si tienes un multimetro digital ponlo en escala de miliampereios, desconecta el negativo de la bateria, conecta la punta negativa al borne y la positiva al cable para checar el consumo de corriente, cierra todas las puertas. la lectura en el multimetro debe de ser menor a 50 miliamperios (0.050 A) si es mas tienes fuga de corriente y tendras que desconectar los fusibles uno a uno hasta que la lectura baje y ahi encontraras tu problema.
 
#3
hola amigos del foro tengo un bora 2006 y el problema es que me descarga la batería si el carro dura un dia entero sin moverse.Ya le cambie el regulador del alternador y tambien le puse bateria nueva y el problema sigue, ya revise la carga que me manda el alternador y esta bien pero el problema sigue si el carro dura todo un dia sin moverse me descarga la pila.
que creen que sea?:confused:
como dato curioso yo le escucho un tic tac debajo de la guantera cuando cierro el carro y le pongo seguro:( a que se debera ese ruido? parese como si un relevador se estuviera activando y desactivando
REALIZA ESTA PRUEBA... DEJA UNA PUERTA ABIERTA POR 10 MINUTOS, LUEGO TE SUBES Y LE DAS MARCHA, SI LA BATERIA ESTA DESCARGADA, YA NO SIRVE, SALUDOS
 
#5
dice que la pila la compro pensando que eso era y sigue igual eso la descarta
muy bien, ahora, a medir voltaje en la batería con multímetro digital y motor funcionando, debe darte entre 14 y 14.5 voltios, si tienes menos, llévalo a un taller eléctrico a revisar sistema de carga, saludos
 
#6
Aqui dice que ya reviso la carga ya lo llevo a un taller arreglo el alternador
y por el comentario parece que hay fuga de corriente..hay que checar como dice xico es la mejor opcion..
 
#7
Aqui dice que ya reviso la carga ya lo llevo a un taller arreglo el alternador
y por el comentario parece que hay fuga de corriente..hay que checar como dice xico es la mejor opcion..
otra, que quite el foco de la guantera y cajuela y desconecte el alternador durante la noche a ver si asi no se descarga
 
#8
ya lo resolviste amigo, yo igual tengo ese problema que escucho un click atras de la guantera medi la corriente y efectivamente el consumo aumenta y baja como si fuera un rele que permitiera el flujo de corriente y desactivara a la larga me descarga la bateria y ya le quite el estereo y aun sigue el problema me podrian apoyar para solucionarlo se los agradeceria..
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba