Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Camaro enciende pero se apaga al instante

Mad_max21

Nuevo Miembro
#1
Hola, buen día...espero alguien pueda ayudarme con este caso:
tengo un camaro modelo 94, motor 3.4, multiport, transmisión estandar...
el problema que les presento me surgió después de conectarle un cable que que estaba cortado ( el cual averigüe después en un diagrama es parte del sistema de la alarma original o antitheaft y es el responsable de cortar la señal a los inyectores ).

Bueno lo que sucede es que el motor enciende pero por uno o dos segundos y después se apaga. Cabe señalar que la luz de SECURYTY del Antitheft no parpadea (el foco no está fundido pues si enciende al abrir la llave junto con todos los demás indicadores).

El auto es posible mantenerlo en marcha echandole carbuclean por el cuerpo de aceleración , si hay chispa pero es como si se cortara la señal a los inyectores.

El auto tiene su llave original para que no se active la alarma, ya se revisó encenderlo con otra computadora de otro camaro en buen funcionamiento, también por si las moscas se checo presión de gasolina (junto con rele de bomba de gas) al igual que fusibles de la ECU e inyectores.


Espero puedan orientarme para resolver esto, parece que tiene que ver con la alarma pero espero su opinión.
Muchas gracias de antemano...
 

miranda

Miembro Activo
#2
que onda creo que tienes dañado el cilindro de encendido este lleva unos imanes para dar la señal al sistema de alarma que estas utilizando el encendido correctamente y no puenteando l sistema checa que sten correctos los imanes es uno en el cilindro y dos en la caja donde entra saludos
 
#3
Tu llave tiene una resistencia,el cilindro del switch lee esa resistencia y si es correcta le manda la señal al modulo vats,para permitir el pulso de inyeccion.

Normalmente cuando falla el switch,se cortan los cables y se les solda una resistencia con el mismo valor que la que trae tu llave.


En la pagina de showbox,viene el diagrama completo para hacer el bypass del sistema.
 
#6
Hola, buen día...espero alguien pueda ayudarme con este caso:
tengo un camaro modelo 94, motor 3.4, multiport, transmisión estandar...
el problema que les presento me surgió después de conectarle un cable que que estaba cortado ( el cual averigüe después en un diagrama es parte del sistema de la alarma original o antitheaft y es el responsable de cortar la señal a los inyectores ).

Bueno lo que sucede es que el motor enciende pero por uno o dos segundos y después se apaga. Cabe señalar que la luz de SECURYTY del Antitheft no parpadea (el foco no está fundido pues si enciende al abrir la llave junto con todos los demás indicadores).

El auto es posible mantenerlo en marcha echandole carbuclean por el cuerpo de aceleración , si hay chispa pero es como si se cortara la señal a los inyectores.

El auto tiene su llave original para que no se active la alarma, ya se revisó encenderlo con otra computadora de otro camaro en buen funcionamiento, también por si las moscas se checo presión de gasolina (junto con rele de bomba de gas) al igual que fusibles de la ECU e inyectores.


Espero puedan orientarme para resolver esto, parece que tiene que ver con la alarma pero espero su opinión.
Muchas gracias de antemano...
prueba esto,..... deja la llave puesta en ON, unos 15 minutos y luego prendelo a ver si funciona, ha funcionado en muchos casos iguales y nos informas
 
#7
hola amigos tambien tengo ese problema mi carro estaba bien solo que paso el agua al aceite y lo arreglaron de todo bajaron motor y ala hora de prenderlo haora prende y se apaga alos 4 segundos si buelbo a prenderlo se apaga igual el testigo de seguriti prende normal y se apaga cuando el carro enciende y checo un electrio y dise que se cortan los pulsos alos inyectores alguien me podria ayudar mi carro es un camaro 97 v6 3.8 gracias amigos
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba