Bienvenidos al FORO de Automecanico, aquí en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema.

Carro LUMINA, Falla al subir cuestas

#1
Tengo un Carro Lumina 1976, Motor 3.1.
Saludos Amigos, Por primera vez accedo a este foro. Tengo un Carro Lumina 1976, Motor 3.1. al cual ya se le ha cambiado: La Pila, Filtro de Gasolina y casi todo. Se ecanea y no detecta fallas, pero cuando sube una cuesta o empinada...PIERDE VELOCIDAD y casi se apaga. Necesito sus valiosas opiniones
 
Última edición por un moderador:

#3
Gracias Por Tu Pronta Respuesta. Si Se Ha Chequeado Todo.
Te Detallo: Se Le Cambio La Bomba De Gasolina, El Filtro, Se Limpiaron Los Inyectores, Las Tuberias, Eliminaron Escapes De Aire, Bujias, Cables, Se Chequearon Los Sensores.....y Nada.

El Carro Comienca A Subir Bien Y Con Fuerza Y Llega Un Momento En Que Pierde Toda La Velocidad, Como Si Se Enfotara Pero No Se Apaga. Lo Colocamos En Primera Velocidad Y Comienza A Subir Nuevamente Pero A Esa Velocidad. Al Llegar A La Recta Arranca Normalmente. Ya La Caja La Hemos Bajado Tres Veces Y Todo En Ella Esta Bien.
 

#4
Gracias Por Tu Pronta Respuesta. Si Se Ha Chequeado Todo.
Te Detallo: Se Le Cambio La Bomba De Gasolina, El Filtro, Se Limpiaron Los Inyectores, Las Tuberias, Eliminaron Escapes De Aire, Bujias, Cables, Se Chequearon Los Sensores.....y Nada.

El Carro Comienca A Subir Bien Y Con Fuerza Y Llega Un Momento En Que Pierde Toda La Velocidad, Como Si Se Enfotara Pero No Se Apaga. Lo Colocamos En Primera Velocidad Y Comienza A Subir Nuevamente Pero A Esa Velocidad. Al Llegar A La Recta Arranca Normalmente. Ya La Caja La Hemos Bajado Tres Veces Y Todo En Ella Esta Bien.
entonces debes de checar la calibracion de sobremarcha de la caja que por lo que comentas se queda en la misma velocidad y no baja a segunda o primera segun la pendiente que estes subiendo
 

#5
Gracias hermano
Voy a hacer lo que me indicas y mañana te informare de los resultados. Espero que tengas razón.

Dios te Cuide

Atentamente,

Prof. Manuel LInarez
Venezuela
 

#6
Saludos Amigos

Por primera vez accedo a este foro. Tengo un Carro Lumina 1976, Motor 3.1. al cual ya se le ha cambiado: La Pila, Filtro de Gasolina y casi todo. Se ecanea y no detecta fallas, pero cuando sube una cuesta o empinada...PIERDE VELOCIDAD y casi se apaga. Necesito sus valiosas opiniones
dices han bajado la transmisión y checado, y esta bien, que le checan???, ahí el problema es la sobremarcha, no necesitas bajarlo a primera solita debe bajar de tercera a segunda y a primera, llévala a un taller especializado en transmisiones automáticas, puede ser que solo requiera ajustes exteriores sin necesidad de bajarla
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba