Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Chevy 2003 estropea bobina periodicamente

Estado
Cerrado para nuevas respuestas.

jluisq

Nuevo Miembro
#1
Tengo un chevy 2003, el cual después de un viaje que hice comenzo a estropear la bobina (no se como le llamen ustedes), es cilindrica y se conecta con los cables de las bujias, la cambio y aparente funciona bien pero al poco tiempo comienza a fallar (como si la bujias estuvieran defectuosas), les comento que aunque le cambie la bobina no funciona del todo bien, por ejemplo no desarrolla adecuadamente, si quiereo salir aceleradamente siento como que se esta forzando y no logro avanzar a la velocidad que quiero, con esta es mi tercera bobina, que podria estar pasando??. Agradeceré infinitamente la ayuda, ya que ningun mecanico ha podido solucionar mi problema. Gracias.
 
Última edición:

Matarili

Nuevo Miembro
#2
Saludos

La mayor parte del problema del modulo dis (bobina) es la fabricación de la misma, en muchas ocasiones por ahorrarnos unos pesos compramos la bonina mas barata, te recomiendo si te es posible, hagas una prueba con alguien que tenga el mismo modelo de chevy que el tuyo y ya despues de checando que no te de problemas adquieras la original o la de marca delphi, tambien puedes revisar los cables para ver que todo este funcionando correctamente.


saludos nuevamente
 
#3
Tengo un chevy 2003, el cual después de un viaje que hice comenzo a estropear la bobina (no se como le llamen ustedes), es cilindrica y se conecta con los cables de las bujias, la cambio y aparente funciona bien pero al poco tiempo comienza a fallar (como si la bujias estuvieran defectuosas), les comento que aunque le cambie la bobina no funciona del todo bien, por ejemplo no desarrolla adecuadamente, si quiereo salir aceleradamente siento como que se esta forzando y no logro avanzar a la velocidad que quiero, con esta es mi tercera bobina, que podria estar pasando??. Agradeceré infinitamente la ayuda, ya que ningun mecanico ha podido solucionar mi problema. Gracias.
O QUE DISE EL COMPAÑERO ES CIERTO PON LA BOBINA ORIGINAL SI NO NO VAS A SOLUCIONAR EL PROBLEMA OTRA COSA PON TAMBIEN LAS BUJIAS ORIGINALES POR QUE ESOS CHEVIS TAMBIEN DAN PROBLEMA POR NO PONER BUJIAS ORIGINALES
 
#4
tengo que decirte que cheques tu sistema de carga ya que si tu alternador esta mandando mas voltage esto estropeara constantemente la bobina . me atrevo ha pedir esto por que me sucedio un caso igual checalo y nos avisas que paso va saludos okyyyyyyyyy
 

nobic

Nuevo Miembro
#5
Tengo un chevy 2003, el cual después de un viaje que hice comenzo a estropear la bobina (no se como le llamen ustedes), es cilindrica y se conecta con los cables de las bujias, la cambio y aparente funciona bien pero al poco tiempo comienza a fallar (como si la bujias estuvieran defectuosas), les comento que aunque le cambie la bobina no funciona del todo bien, por ejemplo no desarrolla adecuadamente, si quiereo salir aceleradamente siento como que se esta forzando y no logro avanzar a la velocidad que quiero, con esta es mi tercera bobina, que podria estar pasando??. Agradeceré infinitamente la ayuda, ya que ningun mecanico ha podido solucionar mi problema. Gracias.
yo tengo un matiz 2004 y me pasa algo similar, aunque a mi primero me dijeron que era la bobina nada mas, la cambiamos y duro 20 dias, luego me dijeron que era por la bateria que estaba tirando acido, se cambio la bateria y nuevamente la bobina y duro como un mes y de nuevo volvieron a dejar de funcionar las puntas de los extremos, los electricos me han dicho que no tiene nada de malo el coche, que todo esta perfecto, lo han scaneado, revisado las lineas y nada, la cuestion es que ahora cambie la bobina nuevamente (todas originales de GM) y no funcionan las puntas de los extremos, antes duraban bien unas semanas, ahora al conectarla no funcionan, yo capte que lo empezo a hacer despues de llevarlo al servicio de lavado y engrasado. y me pasa lo mismo, tiembla mucho el coche y no acelera lo que debe. ojala supieran que podria ser.
 
#6
EL PROBLEMA DEL CHEVY???
Bueno, no te da ninguna luz de Check?? si te da algun codigo de misfired, claro que puede ser la bobina, pero tambien pueden ser varias cosas,, REVISA LO SIGUIENTE, cables, bujias, bobina, conectores, inyectores, compresiones, y valvulas.......


PROBLEMA DEL MATIZ,
Que codigo dio en el scaneado???, si te da misfired, revisa lo mismo que el anterior, ahora si te dio otro codigo, dejanoslo saber.
 

nobic

Nuevo Miembro
#7
YA quedo el coche!!!!! despues de todo ya quedo el coche y era un cable que estaba quemado por dentro. se lo cambie y no hizo falta que le pusiera la bobina nueva, con la que supuestamente estaba quemada funciono!!! :D:cool::);)
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba