Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Codigo P0301 y P0302 Ford Fiesta 2008

#1
¡Buen dia! Foro: Solicitando su ayuda con mi Ford Fiesta 2008 std, Motor ZETEC ROCAM 1.6L.
Mi problema comenzo al encender mi carro el motor se sentia raro, se sentia aspera la marcha minima sin apagarse, que hasta se sentia vibracion en el volante, lo camine, en un momento dado del camino no se si fue mi carro pero creo haber escuchado una explosion y tambien llegue a percibir un olor curiosamente como a polvora, fui y regrese de mi destino y hasta aqui no marcaba nada el tablero, al siguiente dia en la mañana al volverlo a encender ya me prendio la luz indicadora de Check Engine lo escanee y me arrojo los codigos P0301 y P0302.
Cheque cables y bujias de Pistones 1 y 2 encontrando la bujia 2 con grietas en vertical en la ceramica cambie la bujia 2 por una nueva y cables de bujia 1 y 2 por unos nuevos, realizo prueba de chispa con probador (Luminoso) de las dos bujias encontrandolas O.K, borro los codigos y saque a probar el carro y me volvio a prender la luz del Check Engine volviendome a arrojar los codigos P0301 y P0302 en el Scaneer. Por su atencion y esperando su ayuda mil gracias Saludos.....
 

#2
¡Buen dia! Foro: Solicitando su ayuda con mi Ford Fiesta 2008 std, Motor ZETEC ROCAM 1.6L.
Mi problema comenzo al encender mi carro el motor se sentia raro, se sentia aspera la marcha minima sin apagarse, que hasta se sentia vibracion en el volante, lo camine, en un momento dado del camino no se si fue mi carro pero creo haber escuchado una explosion y tambien llegue a percibir un olor curiosamente como a polvora, fui y regrese de mi destino y hasta aqui no marcaba nada el tablero, al siguiente dia en la mañana al volverlo a encender ya me prendio la luz indicadora de Check Engine lo escanee y me arrojo los codigos P0301 y P0302.
Cheque cables y bujias de Pistones 1 y 2 encontrando la bujia 2 con grietas en vertical en la ceramica cambie la bujia 2 por una nueva y cables de bujia 1 y 2 por unos nuevos, realizo prueba de chispa con probador (Luminoso) de las dos bujias encontrandolas O.K, borro los codigos y saque a probar el carro y me volvio a prender la luz del Check Engine volviendome a arrojar los codigos P0301 y P0302 en el Scaneer. Por su atencion y esperando su ayuda mil gracias Saludos.....
intercambia inyectores, quita esos 2 e intercambialos con el 3 y 4, y checatoma de aire, o sea fuga de vacio en ese ducto que comunica la 1 y 2 y nos informas, checa esa bujía que dices salio agrietada, si su color es blanco, y si es asi, indica mezcla pobre y por eso la falla de esos 2 cilindros, eres mecanico???, por ahí deberías haber empezado, las bujias nos dicen muchas cosas a los mecánicos, por ejemplo esas grietas es por alta temperatura, pusiste las bujías correctas en grado térmico???, alta temperatura de la cámara puede ser por mezcla muy pobre y eso solo puede ser por entrada de aire
 
#3
intercambia inyectores, quita esos 2 e intercambialos con el 3 y 4, y checatoma de aire, o sea fuga de vacio en ese ducto que comunica la 1 y 2 y nos informas, checa esa bujía que dices salio agrietada, si su color es blanco, y si es asi, indica mezcla pobre y por eso la falla de esos 2 cilindros, eres mecanico???, por ahí deberías haber empezado, las bujias nos dicen muchas cosas a los mecánicos, por ejemplo esas grietas es por alta temperatura, pusiste las bujías correctas en grado térmico???, alta temperatura de la cámara puede ser por mezcla muy pobre y eso solo puede ser por entrada de aire
¡Buen dia! francisco2: No soy mecanico, la Bujia es la correcta(AYFS22C de Mcrft). y la grieta a la cual me referi de la bujia No. 2 es en la ceramica pero del lado donde va el capuchon del conector del cable y la coloracion y estado de las bujias es normal segun una tabla fotografica de referencia,no se si sea posible me proporcionaras un correo electronico para enviarte la foto de la bujia ya que el archivo excede lo que permite el foro . Haciendo memoria y recordando eventos con mi carro hace unos 10 dias se me calento el motor por una fuga en la carcaza del termostato no se si tenga alguna relacion con lo que me esta pasando.
 
#4
¡Buen dia! francisco2: No soy mecanico, la Bujia es la correcta(AYFS22C de Mcrft). y la grieta a la cual me referi de la bujia No. 2 es en la ceramica pero del lado donde va el capuchon del conector del cable y la coloracion y estado de las bujias es normal segun una tabla fotografica de referencia,no se si sea posible me proporcionaras un correo electronico para enviarte la foto de la bujia ya que el archivo excede lo que permite el foro . Haciendo memoria y recordando eventos con mi carro hace unos 10 dias se me calento el motor por una fuga en la carcaza del termostato no se si tenga alguna relacion con lo que me esta pasando.
el termostato, no tiene nada que ver, y por lo que dices de la cerámica del lado de afuera, eso solo pudo ser por colocar mal el dado de bujías, ya con bujías nuevas, checa con motor ptendido si hay tomas de aire del mltiple, echándolole poca agua a ver si v¡cambia de ritmo el motor, yambien checa en el multiple alguna manguera que chupe aire, desconectala y tapa la de la valvula PCV
 
#5
intercambia inyectores, quita esos 2 e intercambialos con el 3 y 4, y checatoma de aire, o sea fuga de vacio en ese ducto que comunica la 1 y 2 y nos informas, checa esa bujía que dices salio agrietada, si su color es blanco, y si es asi, indica mezcla pobre y por eso la falla de esos 2 cilindros, eres mecanico???, por ahí deberías haber empezado, las bujias nos dicen muchas cosas a los mecánicos, por ejemplo esas grietas es por alta temperatura, pusiste las bujías correctas en grado térmico???, alta temperatura de la cámara puede ser por mezcla muy pobre y eso solo puede ser por entrada de aire
¡Que tal! francisco2, antes de realizar lo primero que me sugeriste realize una prueba de compresion de piston 1 y 2 por las dudas y me arrojo piston 1-110 psi y piston 2-120 psi, despues intercambie los inyectores 1 y 2 con 3 y 4 revize por fuga de vacio en el ducto que comunica la 1 y 2 entiendo que es del multiple de Admision ¿Es correcto? sin encontrar alguna, borro los codigos P0301 y P0302, al encender el carro, el olor raro como a polvora y/o gasolina mal quemada persiste, la marcha minima aspera se minimiza, realize la prueba de conduccion del carro y me volvio a prender y mantenerse prendida la luz de Check Engine con el scaneer en mano vuelvo a checar los codigos y me volvio a repetir P0301 (Cilindro 1 Fallas de encendido) y P0302 (Cilindro 2 Fallas de encendido) aun estando cambiados los inyectores ¿extraño no?, asi como hice mencion del sobrecalentamiento del Motor de hace 10 dias, sacando mas sucesos del carro antes de la falla un dia antes mi esposa paso corriente a otro vehiculo ¿tendra algo que ver con la presente falla?
 
#6
¡Que tal! francisco2, antes de realizar lo primero que me sugeriste realize una prueba de compresion de piston 1 y 2 por las dudas y me arrojo piston 1-110 psi y piston 2-120 psi, despues intercambie los inyectores 1 y 2 con 3 y 4 revize por fuga de vacio en el ducto que comunica la 1 y 2 entiendo que es del multiple de Admision ¿Es correcto? sin encontrar alguna, borro los codigos P0301 y P0302, al encender el carro, el olor raro como a polvora y/o gasolina mal quemada persiste, la marcha minima aspera se minimiza, realize la prueba de conduccion del carro y me volvio a prender y mantenerse prendida la luz de Check Engine con el scaneer en mano vuelvo a checar los codigos y me volvio a repetir P0301 (Cilindro 1 Fallas de encendido) y P0302 (Cilindro 2 Fallas de encendido) aun estando cambiados los inyectores ¿extraño no?, asi como hice mencion del sobrecalentamiento del Motor de hace 10 dias, sacando mas sucesos del carro antes de la falla un dia antes mi esposa paso corriente a otro vehiculo ¿tendra algo que ver con la presente falla?
hola, pasar corriente no afecta en nada, por eso el vehiculo nuevo trae de equipo, el juego de cables para pasar corriente, no recuerdo ese si es de bobinas individuales o cual , respecto a la compresión, asi con esa deben de funcionar, pasa foto de la o las bobinas
 
#7
el termostato, no tiene nada que ver, y por lo que dices de la cerámica del lado de afuera, eso solo pudo ser por colocar mal el dado de bujías, ya con bujías nuevas, checa con motor ptendido si hay tomas de aire del mltiple, echándolole poca agua a ver si v¡cambia de ritmo el motor, yambien checa en el multiple alguna manguera que chupe aire, desconectala y tapa la de la valvula PCV
Realizando lo que me indicaste en esta cita, quite la PCV, la sacudi en mi mano y se oye un cascabeleo, la limpie con WD40, realizo prueba de succion y soplo con la boca y hay paso de aire en ambos efectos, le pique con un palito el centro y si muellea ¿es normal que en succion y en soplo haya paso de aire? vuelvo a instalar, segui la manguera de la PCV y detecte agrietada una manguera la que interconecta a la linea de PCV con la solenoide de Gases evaporativos que si causaba perdida de vacio, la repare para posteriormente comprarla, borro codigos pruebo el carro y el problema persistio volvio a marcar los mismos codigos P0301,P0302 y en esta ocasion un codigo extra el P0300 (Detecta Prueba Multiple / Aleatorio) te adjunto imagen de la bobina...
 

Adjuntos

#8
hola, pasar corriente no afecta en nada, por eso el vehiculo nuevo trae de equipo, el juego de cables para pasar corriente, no recuerdo ese si es de bobinas individuales o cual , respecto a la compresión, asi con esa deben de funcionar, pasa foto de la o las bobinas
Sobre de lo del paso de Bateria, averigue que no lo realizaron conforme al manual del usuario en vez de poner el negativo de mi bateria al chasis del carro descargado lo pusieron al poste negativo.:eek::confused:
 
#10
Te adjunto foto de la Bobina sale....
muy bien, entonces la falla no puede ser de bobina, ya que fallan el 1 y 2solo queda falso contacto
, y las bobinas son 1 y 4, y la otra es 2 y 3, mide resistencia a esos 2 cables, 1 y 2, de punta a punta, no debe tener mas de 19 K por metro lineal, otra, mueve el cableado del conector del sensor del cigüeñal, a ver si cambia de ritmo el motor
 
#11
muy bien, entonces la falla no puede ser de bobina, ya que fallan el 1 y 2solo queda falso contacto
, y las bobinas son 1 y 4, y la otra es 2 y 3, mide resistencia a esos 2 cables, 1 y 2, de punta a punta, no debe tener mas de 19 K por metro lineal, otra, mueve el cableado del conector del sensor del cigüeñal, a ver si cambia de ritmo el motor
En adición al comentario, el conector de la bobina, también puede tener falso contacto en sus pines y hace falso contacto y hace fallar de dos en dos los cilindros. Los códigos se refieren a falla de encendido, o sea, chispa defectuosa. La chispa debe ser azuloza y no amarillenta.
 
#12
En adición al comentario, el conector de la bobina, también puede tener falso contacto en sus pines y hace falso contacto y hace fallar de dos en dos los cilindros. Los códigos se refieren a falla de encendido, o sea, chispa defectuosa. La chispa debe ser azuloza y no amarillenta.
complementando, la chispa debe ser azul y escucharse (tronar), y vas separando el cable y no debe cortarse antes de los 2 centímetros, si se corta al separarla un poco, ese secundario de esa bobina ya esta mal por dentro, checa también con motor funcionando el conector de la bobina, muevelo a ver si cambia de ritmo el motor, muchas veces es por falsos contactos, informa como te fue
 
#13
complementando, la chispa debe ser azul y escucharse (tronar), y vas separando el cable y no debe cortarse antes de los 2 centímetros, si se corta al separarla un poco, ese secundario de esa bobina ya esta mal por dentro, checa también con motor funcionando el conector de la bobina, muevelo a ver si cambia de ritmo el motor, muchas veces es por falsos contactos, informa como te fue
¡Que tal! Francisco2: Debido a mi rol de trabajo no le he podido dar continuidad a la falla de mi carro, pero en las anteriores pruebas realizadas, la chispa si es azul, levante las chispas (una a la vez Bujia 1 y 2) como hasta 6 cms. y se seguia manteniendo el arco tambien cambie la valvula PCV por una nueva, te mantengo al tanto despues de realizar lo demas que me has sugerido sale, Gracias y Saludos.
 
#14
¡Que tal! Francisco2: Debido a mi rol de trabajo no le he podido dar continuidad a la falla de mi carro, pero en las anteriores pruebas realizadas, la chispa si es azul, levante las chispas (una a la vez Bujia 1 y 2) como hasta 6 cms. y se seguia manteniendo el arco tambien cambie la valvula PCV por una nueva, te mantengo al tanto despues de realizar lo demas que me has sugerido sale, Gracias y Saludos.
FALLA CORREJIDA. Cambie la Bobina de Ignicion y asunto arreglado OJO a pesar de que se le habian realizado varias pruebas y aparentar estar en buen estado, agradezco la ayuda brindada por Francisco2 y Frank J. Gomez, saludos y nuevamente gracias.
 

Adjuntos

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba