Bienvenidos al FORO de Automecanico, aquí en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema.

codigos de town and country 99

veterano

Nuevo Miembro
#1
saludos;mi problema es:cuando enciendo mi camioneta arranca en segunda,el velocimetro sube y baja sin control.el escaner mando codigos:p0720-p0731-p0732-p0736-p1790.se cambiaron sensores de entrada y salida y jalo muy bien por 7 meses.ahora fallo igual,se escaneo y mando los mismos codigos.ahora cambie primero el sensor de salida y nada al segundo dia cambie el sensor de entrada y trabajo bien un dia, y al otro fallo de lo mismo.cuando cambie los sensores note un poco de metal pegado.sera que se tienen que cambiar juntos los sensores,me dicen que puede ser una tierra su falla. es normal la duracion de los sensores los compre nuevos y originales. por favor ayuda de antemano gracias. nota:en el indicador de posicion de la palanca se prende unas letras "trak off" y no se apagan,y el recuadro de las velocidades prenden todos, cuando la pones en parkin el recuadro se queda en reversa.despues de 20 min empieza a trabajar sus cambios bien.
 

#2
abusado carnal checa k las terminaciones de cables no este cruzados los arneses k entran en la caja con la entrada de la pcm..puede k este abierta una linea... o bien esten aciendoo falso .. ojo,.... ya no gastes revisa bien tus cabless..
 

#3
saludos;mi problema es:cuando enciendo mi camioneta arranca en segunda,el velocimetro sube y baja sin control.el escaner mando codigos:p0720-p0731-p0732-p0736-p1790.se cambiaron sensores de entrada y salida y jalo muy bien por 7 meses.ahora fallo igual,se escaneo y mando los mismos codigos.ahora cambie primero el sensor de salida y nada al segundo dia cambie el sensor de entrada y trabajo bien un dia, y al otro fallo de lo mismo.cuando cambie los sensores note un poco de metal pegado.sera que se tienen que cambiar juntos los sensores,me dicen que puede ser una tierra su falla. es normal la duracion de los sensores los compre nuevos y originales. por favor ayuda de antemano gracias. nota:en el indicador de posicion de la palanca se prende unas letras "trak off" y no se apagan,y el recuadro de las velocidades prenden todos, cuando la pones en parkin el recuadro se queda en reversa.despues de 20 min empieza a trabajar sus cambios bien.
que tal
lo primero que debes de hacer es tener el diagrama electrico de la transm. como la del motor. y checar todas las lineas que intervengan en la transm. la revicion debe de ser de la computadora hasta el conector de los sensores como la de la caja de solenoides y el tr.ojo si todo se encuentra bien el problema puede ser tu computadora.
la rebaba o el residuo de metal que se presento en el sensor de salida o como el de entrada, puede ser causa de daño en los planetarios.
www.autodiagnosisochoa.com
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba