cutlas 93 se apaga al acelerar

snoopylll

Miembro Activo
Hola amigos, aqui con un nuevo problema de un cutlass motor 3.1, me lo llevaron sin funcionar por haberse calentado y fundio las juntas, ya se reparo, y el carro enciende, se puede mantener asi aunque fallando un poco, pero al poner drive o reversa, se apaga, hecha mucho humo negro o sea se ahoga, y no manda codigos. que puedo hacer ya que el dueño dice que antes no fallaba y ahora lo quiere bien

gracias a todos por su ayuda
 

xico

Master!
es tipico que los clientes digan antes no fallaba pero realmente llego con una falla y grave y eso hay que hacerselo saber ya que los detalles quitan tiempo y nuestro tiempo vale.

con lo que respecta al fallo checa que los inyectores no esten directos o que la iacc no se pegue, revisa tambien la manguerita del sensor map
 

elnavegante

Miembro Activo
pues usted lo reparò de la falla por la cual se lo llevaron -juntas y cabezas- si tuvo esa flla tan severa significa que antes NO FUNCIONABA BIEN... esa chamba ya quedò, la otra no la sabìa usted hasta que lo arreglò de la quemada y fundida...eso es aparte... hace 3 años recalentè mi carro y se fueron cabezas y juntas... de eso quedò pero x alguna extraña razòn la IAC fallò y a pesar de calibrar vàlvula y recalbrar ECU tuve que cambiar la IAC ..ni modo..ni el meca`nico se explcò que pasò..pero pasò...ni modo gajes del oficio...:eek:
 

xico

Master!
pues usted lo reparò de la falla por la cual se lo llevaron -juntas y cabezas- si tuvo esa flla tan severa significa que antes NO FUNCIONABA BIEN... esa chamba ya quedò, la otra no la sabìa usted hasta que lo arreglò de la quemada y fundida...eso es aparte... hace 3 años recalentè mi carro y se fueron cabezas y juntas... de eso quedò pero x alguna extraña razòn la IAC fallò y a pesar de calibrar vàlvula y recalbrar ECU tuve que cambiar la IAC ..ni modo..ni el meca`nico se explcò que pasò..pero pasò...ni modo gajes del oficio...:eek:

ESO SUCEDE POR LA FALTA DE CORRIENTE DEBIDO A QUE LA BATERIA SE TIENE QUE DESCONECTAR, DESPUES DE MUCHO TIEMPO LA MEMORIA DE LA ECM SE BORRA Y POR LO REGULAR LAS IAC SE DESCALIBRAN
 

francisco2

Master!
checa si dejaste desconectada la manguera del MAP, o apachurrada, es de map o de maf???, si es de maf, dale unos gsrnuchos y después unos coscorrones a ver si se compone
 

francisco2

Master!
entonces que se valla directamente a la manguera del MAP, y checar si esta prendida la lámpara del check en el tablero,
 

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.
Arriba