Cutlass , no entran velocidades en frio

impcolugo

Miembro
Hola , el problema es que no entran las velociades cuando esta frio mi cutlass, una vez prendido trada al rededor de 2 minutos en calentarse y y entran sin problemas y se siente muy bien el carro hay algun aditivo para esto o cual es la solucion , a alguien le ah ocurrido , o sabe que es lo que puedo hacer gracias y saludos
 

cobos27

Miembro Activo
hola amigo espero y esto te sirva mira lo mas probable es que este tapado el cedazo amigo solo reemplaza el cedazo y listo a utiliza el mismo aceite solo que no se contamine de polvo suerte hazlo y comenta para poder seguirte ayudando
 

impcolugo

Miembro
hola amigo espero y esto te sirva mira lo mas probable es que este tapado el cedazo amigo solo reemplaza el cedazo y listo a utiliza el mismo aceite solo que no se contamine de polvo suerte hazlo y comenta para poder seguirte ayudando

me puedes indicar donde ubico el cedazo? hay que quitar la tapa de carter ?
 

oscaRmelendez

Miembro Activo
k tal ... si amigoo el flitro lo cambias retirando el carter de la parte inferior... en frio te hace algun sonido raro..y cuandoo calienta se quita algun tipo de ruidoo...



comentaa saludos
 

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.
Arriba