Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

cuttlas tarda en encender y cuando lo hace hecha humo negro

Estado
Cerrado para nuevas respuestas.

RoMeLs23

Miembro Activo
#1
hola amigos del foro. por cuestiones de tiempo no me he reportado pero aqui ando con una duda, tengo un cuttlas que hay que darle marcha unos cuatro segundos porque de otra no enciende, y ya que lo hace abienta humo negro, esto me hace pensar que hay entrega de gasolina pero no chispa, ustedes que cereen que sea? se me ocurre que sean las bobinas porque los cables o bujias ya estoy seguro de que no, tambien por lo del humo negro se que el regulador de presion no es, pero tambien se me ocurre que pudiera ser el sensor de posicion de cigueñal. ojala alguien me pueda orientar hacerca de como puedo probar esto. gracias y saludos
 

#2
saludos amigo. pues bien, creo que el sensor del cigueñal no es, porque tampoco inyectara gasolina, ya que la computadora recibe esta señal para monitorear las rpm. en este caso creo que hay un exeso de gasolina. o falta de aire, o algun sensor que tenga que ver con la medicion de la carga de aire, tal como el map, o
que tenga una fuga de aire en la admision. pues,, pueden ser muchas cosas, pero no creo que sea el sensor del cigueñal,, ojala te sirva de algo ok,.. saludos...
 

papa m

Miembro Activo
#3
hola amigos del foro. por cuestiones de tiempo no me he reportado pero aqui ando con una duda, tengo un cuttlas que hay que darle marcha unos cuatro segundos porque de otra no enciende, y ya que lo hace abienta humo negro, esto me hace pensar que hay entrega de gasolina pero no chispa, ustedes que cereen que sea? se me ocurre que sean las bobinas porque los cables o bujias ya estoy seguro de que no, tambien por lo del humo negro se que el regulador de presion no es, pero tambien se me ocurre que pudiera ser el sensor de posicion de cigueñal. ojala alguien me pueda orientar hacerca de como puedo probar esto. gracias y saludos
hola comos estas: Mira yo te diria que scanes tu auto o si no revisa que tu sensor map este en buenas condiciones(podria ser el sensor o alguna fuga de vacio en el multiple o la manquera que va hacia el sensor)estas condiciones hacen que tarde en encender y provocan una mezcla demasiado rica lo cual origina el humo negro.

Saludos
 

RoMeLs23

Miembro Activo
#4
les agradesco mucho su ayuda, la compu no abienta ningun codigo pero voy a revisar estos datos que me dan
gracias por su respuesta!!!!!
 
#6
esta falla es clasica de que tu motor se esta ahogando .
hasle una prueba de balance de inyectores y limpia perfectamente el que este con fuga
 
Estado
Cerrado para nuevas respuestas.

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba